<!DOCTYPE html>
<!--[if IE 7 ]>
<html class="ie7" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if IE 8 ]>
<html class="ie8" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if IE 9 ]>
<html class="ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if (lte IE 9)|!(IE)]><!-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ru" > <!--<![endif]-->
<head>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47092701-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-47092701-1');
	</script>

	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '191520898463022'); 
		fbq('track', 'PageView');
	</script>
	<!-- End Facebook Pixel Code -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<link media="all" href="https://womo.ua/wp-content/cache/autoptimize/css/autoptimize_bab1195f7b602dd932a387571438a97a.css" rel="stylesheet" /><title>В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться - Наталія Мосейчук</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png" />
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<meta name="google-site-verification" content="NEOMaFQAkrvYjgv4ab4NcgpFfHU64Q9hO-8E0crg8h4" />
	<meta property="fb:pages" content="169447503240984" />

	<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="ru" href="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/" />
<link rel="alternate" hreflang="x-default" href="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/" />
			<script>
						</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/womo.ua\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/womo.ua\/category\/obraz\/","name":"Wo\/Man"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/womo.ua\/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk\/","name":"\u0412 \u0435\u0444\u0456\u0440\u0456 \u044f \u043d\u0430\u043c\u0430\u0433\u0430\u043b\u0430\u0441\u044f \u0437\u0440\u043e\u0431\u0438\u0442\u0438 \u0432\u0441\u0435, \u0449\u043e\u0431 \u0434\u043e\u043d\u0435\u0441\u0442\u0438 \u0434\u0443\u043c\u043a\u0443 \u0434\u043e \u043b\u044e\u0434\u0435\u0439: \u0449\u043e \u0440\u043e\u0437\u0447\u0430\u0432\u0438\u0442\u0438 \u043d\u0430\u0441 \u043d\u0435 \u0432\u0434\u0430\u0441\u0442\u044c\u0441\u044f &#8212; \u041d\u0430\u0442\u0430\u043b\u0456\u044f \u041c\u043e\u0441\u0435\u0439\u0447\u0443\u043a"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//womo.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WoMo &raquo; Лента" href="https://womo.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="WoMo &raquo; Лента комментариев" href="https://womo.ua/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/womo.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='global-styles-inline-css' type='text/css'>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</style>

<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery-1.8.3.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"ru","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"ru","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://womo.ua/wp-content/cache/autoptimize/js/autoptimize_single_75f8808dbb8323b160d674092b26eb90.js?ver=4.5.8' id='wpml-cookie-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/cache/autoptimize/js/autoptimize_single_306e5cb02fcb841d9d6abd5a7b236e58.js?ver=1' id='admix-scripts-js'></script>
<link rel="https://api.w.org/" href="https://womo.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://womo.ua/wp-json/wp/v2/posts/347246" /><link rel='shortlink' href='https://womo.ua/?p=347246' />
<link rel="alternate" type="application/json+oembed" href="https://womo.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomo.ua%2Fv-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://womo.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomo.ua%2Fv-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.8 stt:45;" />
			<meta property="fb:pages" content="169447503240984" />
							<meta property="ia:markup_url" content="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/?ia_markup=1" />
				      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://womo.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://womo.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '70b994d0-1ae6-4b37-bf7f-85b7f9746fdb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Спасибо за подписку";
oneSignal_options['welcomeNotification']['message'] = "Читайте только интересное";
oneSignal_options['path'] = "https://womo.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0919e572-6b9a-4fc1-8566-50f787b3e729";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Оставайтесь в курсе самого нового и интересного, подпишитесь на push-уведомления';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Принять';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подписатсья на обновления';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы больше не будете получать уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями сайта';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

	<meta property="fb:app_id" content="1482132535171945" />
	<meta property="og:url" content="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук" />
	<meta property="og:description" content="Наталія Мосейчук, телеведуча 1+1 та Єдиного марафону новин, YouTube блогерка, кураторка проєкту Право на Освіту, Школи Супергероїв та загальнонаціональної премії для вчителів Global Teacher Prize Ukra..." />
		<meta property="og:image" content="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.27-670x351.jpeg" />
	<meta property="og:image:width" content="670" /><meta property="og:image:height" content="351" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="" />
		<meta name="twitter:url" content="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/" />
		<meta name="twitter:title" content="В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук" />
		<meta name="twitter:description" content="Наталія Мосейчук, телеведуча 1+1 та Єдиного марафону новин, YouTube блогерка, кураторка проєкту Право на Освіту, Школи Супергероїв та загальнонаціональної премії для вчителів Global Teacher Prize Ukra..." />
		<meta name="twitter:image" content="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.27-670x351.jpeg" />
	
	<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://womo.ua/wp-content/themes/womo-site/css/ie8-and-down.css" />
	<![endif]-->

            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук",
            "image": [
                "https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.27.jpeg"
            ],
            "datePublished": "2022-09-01T06:00:07+03:00",
            "dateModified": "2022-08-31T14:36:42+03:00"
        }
    </script>
    </head>
<body class="post-template-default single single-post postid-347246 single-format-standard group-blog obraz">
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=191520898463022&ev=PageView&noscript=1"/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1482132535171945";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager (no script) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VPNW6F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (no script) -->

<div class="topHeader">
	</div>
<header>
	<div class="wrapper wrapper-white">
        <div class="header-top">
            <!-- Logo -->
            <a href="https://womo.ua" class="logo" title="WoMo" rel="home"><img src="https://womo.ua/wp-content/themes/womo-site/images/womo-logo.svg" alt="womo"></a>
            <!-- Logo -->

            <!-- Mobile Search -->
            <div class="mobile-search">
                <form role="search" id="supa_search" action="https://womo.ua" method="get">
                    <input id="search_query" type="text" name="s" size="10" value="" placeholder="Поиск по сайту" />
                    <input type="submit" class="header-search-input" id="search_submit" value="">
                </form>
            </div><!-- Mobile Search -->

            <!-- Top News -->
            
                <!-- Top News -->
                <div class="topNews-select">
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/zirkovi-mami-rozpovili-de-tsogorich-navchatimutsya-yih-diti/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-320x167.png" alt="Зіркові мами розповіли, де цьогоріч навчатимуться їх діти">
                            </a>
                            <a href="https://womo.ua/zirkovi-mami-rozpovili-de-tsogorich-navchatimutsya-yih-diti/" class="topNews_title">
                                Зіркові мами розповіли, де цьогоріч навчатимуться їх діти                            </a>
                        </div>
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/na-shho-rozrahovuvati-yaki-dodatkovi-zaohochennya-proponuyut-robotodavtsi-v-umovah-viyni/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2022/08/people-g7ed74b3c5_1920-320x167.jpg" alt="На що розраховувати. Які додаткові заохочення пропонують роботодавці в умовах війни">
                            </a>
                            <a href="https://womo.ua/na-shho-rozrahovuvati-yaki-dodatkovi-zaohochennya-proponuyut-robotodavtsi-v-umovah-viyni/" class="topNews_title">
                                На що розраховувати. Які додаткові заохочення пропонують роботодавці в умовах війни                            </a>
                        </div>
                    
					<div class="topNews-button">
						<a href="/donate/">
							<span>Підтримати <br><b>womo.ua</b></span>
						</a>
					</div>

                </div>
            <!-- Top News -->
        </div>

        <div class="header-bottom">
            <!-- Menu -->
            <nav class="mainMenu">
                <div id="scrollTopMEnu">
                    <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-41948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41948"><a href="https://womo.ua/category/business/">Бізнес&#038;IQ</a></li>
<li id="menu-item-41952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41952"><a href="https://womo.ua/category/lifestyle/">Add value</a></li>
<li id="menu-item-41949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41949"><a href="https://womo.ua/category/obraz/">Wo/man</a></li>
<li id="menu-item-41951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41951"><a href="https://womo.ua/category/deti-2/">Виховання</a></li>
<li id="menu-item-41950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41950"><a href="https://womo.ua/category/womoportret/">WOMOпортрет</a></li>
<li id="menu-item-200918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200918"><a href="https://womo.ua/category/afisha-2/">City Guide</a></li>
<li id="menu-item-192631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192631"><a href="https://womo.ua/category/smart-health/">Smart Health</a></li>
<li id="menu-item-200922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200922"><a href="https://womo.ua/category/food-and-wine-lifestyle/">Food&#038;Wine</a></li>
</ul></div>                </div>
                <div class="sub-menu-box">
                    <div class="menu-main-container"><ul id="menu-main-1" class="sub-menu"><li id="menu-item-41953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41953"><a href="https://womo.ua/category/obraz/beauty/">Beauty</a></li>
<li id="menu-item-41957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41957"><a href="https://womo.ua/category/obraz/fashion/">Style</a></li>
<li id="menu-item-41955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41955"><a href="https://womo.ua/category/smart-health/health/">Health</a></li>
<li id="menu-item-41956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41956"><a href="https://womo.ua/category/obraz/psychology/">Psychology</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41959"><a href="https://womo.ua/category/obraz/he-she/">Він&#038;Вона</a></li>
</ul></div>                </div>
            </nav>
            <!-- Menu -->
            <div id="menuScroll" class="menuScroll"></div>
        </div>
	</div>
</header>
<div class="rekl-container z-40952">
	<div id='admixer_e7129b90c2f848e28cb3a8d96354f639_zone_40952_sect_8786_site_7291'></div>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
	admixerML.display('admixer_e7129b90c2f848e28cb3a8d96354f639_zone_40952_sect_8786_site_7291');
	});
	</script>
</div><section class="container">

		<div class="wrapper wrapper-white">

    
<div class="single-top">
    <h1>В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук</h1>

    <div id="breadcrumbs" class="breadcrumbs"><span><span><a href="https://womo.ua/" >Главная</a> / <span><a href="https://womo.ua/category/obraz/" >Wo/Man</a> / <span class="breadcrumb_last">В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук</span></span></span></span></div>
    
    </div>

<div class="contentLeft">
	    <!--around-article-->
    <div data-io-article-url="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/">
	<article id="post-347246" >
		<div class="postImg">
		<img width="670" height="351" src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.27-670x351.jpeg" class="attachment-unisingle-img size-unisingle-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.27-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.27-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.27-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.27-640x335.jpeg 640w" sizes="(max-width: 670px) 100vw, 670px" />		</div>

        

		
        <a href="https://womo.ua/category/obraz/" class="postMetaCategory">Wo/Man</a>         <div class="postViews" id="postViewsHolder" data-id="347246"></div>

                <div class="entry-content">
            <p><em>Наталія Мосейчук, телеведуча 1+1 та Єдиного марафону новин, YouTube блогерка, кураторка проєкту Право на Освіту, Школи Супергероїв та загальнонаціональної премії для вчителів Global Teacher Prize Ukraine, у інтерв’ю WoMo розповіла про передчуття війни , на</em> <em>що був спрямований фокус новин у той час у лютому, про боротьбу з фейками та погрозами, а ще про військову цензуру, яку довелось опановувати &#171;з коліс&#187; та цінності, які об’єднавчими для нас у перші дні війни і мотивацію боротися далі. </em></p><div class="donate-bottom-info">
                        <p class="donate-bottom-title">Щодня ми працюємо на інфофронті, виствілюючи подвиги українських жінок та впливаючи на світову спільноту інформаційно.</p> 
                        <p>Ми просимо нас підтримати, аби ми й надалі могли виконувати нашу місію на шляху до української перемоги</p>
                        <a href="/donate/" class="donate-bottom-button">Підтримати <b>womo.ua</b></a>
                    </div>
<h1><b>До війни: плани та передчуття</b></h1>
<h3><strong><em>Розкажіть про той інформаційних фон, який був у вас перед війною? Як у редакціях новин ставилися до інформації про ймовірне вторгнення?</em></strong></h3>
<p><span style="font-weight: 400;">Звичайно, що у новинних редакціях інформації зазвичай трохи більше, ніж у звичайних людей. Вона надходила з різних боків, але була дуже контроверсійною. І тому реакції нашої  реакції  не відрізнялися  від реакцій громадян. Були ті, хто вірив у напад і щонайменше морально готувався до нього. Були такі,  які казали, що це фейк і путін грає на нервах, «бере на слабо». </span></p>
<h3><strong><em>Наскільки перед війною була велика кількість фейків?</em></strong></h3>
<p><span style="font-weight: 400;">Вистачало. Безперечно з боку росіян неслося багато. Були вірусні атаки. Вірусні хвороби, які атакували і цілі політичні партії, і громадян. Власне, тому і потрібна була така розмова, де б говорили про справжній стан речей. «Плюси» таку пропозицію глядачам перед війною зробили. Я задоволена, що ми відчули тоді таку необхідність. І тому, коли зараз чуєш: нас ніхто не попередив!  &#8212; відверто дивуєшся. Щовечора ми тільки і говорили про можливість нападу. Торочили: все має бути зібрано &#8212; документи, речі першої потреби, ліки. росіяни &#8212; не шляхетне воїнство, щоб від них чекати якогось попередження про війну. А дані розвідки &#8212; це завжди «плюс-мінус». От в такій «виделці» ми і говорили з глядачем: все може статися. Маємо бути готовими. </span></p><a href="https://t.me/womo_ua" target="_blank" class="telegram_buttun"><img src="/wp-content/themes/womo/images/womo_plashka_640x130_v2.png"></a>
<h3><em><b>На що був спрямований фокус новин у той час у лютому?</b></em></h3>
<p><span style="font-weight: 400;">Ми на 1+1 під час фази напруження перед війною вирішили зробити для глядачів цикл ефірів &#8212; телемарафон. Об’єднали тоді два проєкти Право на Владу і Твій Вечір. Щодня з Єгором Гордєєвим збирали у студії експертів, політиків, державних діячів, лідерів думок. Вважали своїм обов’язком в ті дні бути поруч з глядачем. Обговорювали ймовірність тих чи інших подій та що робити всім нам. Мені завжди подобалася ідея круглого столу, за яким збираються експерти, можновладці &#8212; обговорюють, напрацьовують пропозиції, виробляють ідеї. Таким чином намагалися працювати. Підтримати, надати максимум інформації та експертної думки.</span></p>
<h3><em><b>Яким був ваш особистий стан перед війною? Ви морально готувались до ймовірних викликів, які можуть стати перед нашою країною?</b></em></h3>
<p><span style="font-weight: 400;">Пам’ятаю останній ефір &#8212; 23 лютого. У студію пришли, зокрема, народна депутатка з Луганщини Вікторія Гриб та Олексій Арестович. І от тоді вже було напруження на сході України. ВРУ був запроваджений надзвичайний стан. Добре пам’ятаю, що після ефіру спитала у Олексія &#8212; “Чи справді ситуація настільки напружена?”. І він відповів, що, на його думку, наступ буде.</span></p><div class="singleListNews"><h3 class="widget-title">Свежие новости</h3><ul><li>
                                    <a href="https://womo.ua/gillari-klinton-pidtrimala-prem-yer-ministerku-finlyandiyi-yaku-rozkritikuvali-cherez-video-z-vechirki/" class="listNews_title">Гілларі Клінтон підтримала прем’єр-міністерку Фінляндії, яку розкритикували через відео з вечірки
                                    </a>
                                    </li><li>
                                    <a href="https://womo.ua/minoboroni-peredalo-do-radi-propozitsiyi-zmin-shhodo-viyskovogo-obliku-zhinok/" class="listNews_title">Міноборони передало до Ради пропозиції змін щодо військового обліку жінок
                                    </a>
                                    </li><li>
                                    <a href="https://womo.ua/tina-karol-vipustila-minialbom-leleka/" class="listNews_title">Тіна Кароль випустила мініальбом Leleka
                                    </a>
                                    </li><li>
                                    <a href="https://womo.ua/pes-patron-ukrposhta-vipustila-pershu-blagodiynu-marku-foto/" class="listNews_title">«Пес Патрон»: «Укрпошта» випустила першу благодійну марку (фото)
                                    </a>
                                    </li><li>
                                    <a href="https://womo.ua/zirkovi-mami-rozpovili-de-tsogorich-navchatimutsya-yih-diti/" class="listNews_title">Зіркові мами розповіли, де цьогоріч навчатимуться їх діти
                                    </a>
                                    </li><a href="/" class="lastNewsButton">Новости на главной</a></ul></div>
<div class="adixermobile">
<div id='admixer_1f63ee17db1042e18bb9fa986a2bff1d_zone_27452_sect_8786_site_7291'></div>
<p>        <script type='text/javascript'>
            admixerML.fn.push(function() {
        admixerML.display('admixer_1f63ee17db1042e18bb9fa986a2bff1d_zone_27452_sect_8786_site_7291');
        });
        </script>
    </div>
<p>    <span style="font-weight: 400;">Я не схильна до паніки. Глибокої ночі приїхала додому після ефіру, передивилася стрічку новин, лягла спати і вже за дві години пролунав перший вибух. Мені здавалося, він зовсім поблизу. Ми жили недалеко від місця нападу росіян. Ми ці вибухи чули дуже виразно. Я тоді сказала: почалася війна. І зробила публікацію у соціальних мережах: Війна. Одним словом.</span></p>
<h1><b>Війна: перші тижні</b></h1>
<h3><em><b>Чи були у вас вагання їхати чи залишатися? Як ваша родина склала план дій у перші тижні війни? Як ви самі з собою ці питання вирішували? Як згуртувалися морально?</b></em></h3>
<p><span style="font-weight: 400;">У мене не було вагань. 24 лютого я збиралася на роботу. Стосовно батьків &#8212; одразу сказала, що їм потрібно виїжджати. Дві війни на їхнє життя &#8212; занадто. Це була особлива сесія переговорів з ними. Тато спочатку навідріз відмовлявся. Але я зібрала їхні речі, посадила в машину і сказала їхати. 24 лютого у мене ще був ефір Право на владу. Я його виразно пам’ятаю: Павло Клімкін, Федір Веніславський, Юлія Тимошенко, Олексій Арестович, Євстратій Зоря, мери &#8212; Терехов та Марцинків, Сергій Рахманін, Валентин Гладких. Вже всюди стріляли, з усіх боків сунули.</span></p>
<p><a href="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.31.jpeg"><img loading="lazy" class="aligncenter wp-image-347266 size-large" src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.31-1024x543.jpeg" alt="" width="640" height="339" srcset="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.31-1024x543.jpeg 1024w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.31-300x159.jpeg 300w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.31-768x407.jpeg 768w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.31.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><span style="font-weight: 400;">Я пам’ятаю, як на початку ефіру я сказала «швидкої перемоги у них не вийде. Та й взагалі перемоги не буде». </span></p>
<p><span style="font-weight: 400;">25-го теж збиралася на роботу, як мені передзвонили і повідомили, що мости у напрямку Києва підірвані і до міста дістатися неможливо. Сказали їхати у протилежний від столиці бік. І власне такий наказ з роботи надійшов і деяким іншим співробітникам.</span></p>
<p><span style="font-weight: 400;">Так почалася наша евакуація на Західну Україну. День тривав дуже довго. Це 24 години помножені тричі. 10 годин тільки з Києва до Житомира. Фактично, можна було пішки йти поруч з машиною. Повзли 10 км  годину. Багато машин стояли обабіч, вже не було бензину на деяких заправках. Люди йшли пішки з рюкзаками за плечима. Їхали велосипедами. Везли котиків та собачат. На зупинках поїли їх. Це був нервовий квест. </span></p>
<p><span style="font-weight: 400;">Але просто приголомшувала поведінка людей &#8212; ніхто не штовхався, ніхто не порушував правил. Не сварилися у чергах по бензин. Всі були толерантні та згуртовані, співчували і допомагали. Одним словом, це було людське море жаху. Ми просто не знали, що пройде кілька днів і цей шлях з Києва з  «дороги жаху» перетвориться на «дорогу смерті». </span></p>
<p><span style="font-weight: 400;">І коли ми побачили перші фото і репортаж мого колеги журналіста ТСН Олександра Загороднього зі Стоянки &#8212; а ми жили тоді  неподалік, в тому районі поруч з Ірпенем, Ворзелем, Бучею. Було нестерпно бачити знайому дорогу з розстріляними автівками. З обгорілими тілами жінок та дітей. </span></p>
<h3><em><b>На що був фокус у новинах та телемарафоні у перші тижні? Як він мінявся? Чи вдавалось перевіряти всю інформацію?</b></em></h3>
<p><span style="font-weight: 400;">В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться, що знищити нас не вдасться. Що ми всі боремося. Що ЗСУ стоїть, що військово &#8212; політичне керівництво за людей. І це дуже важливо було доносити. І в це дуже важливо було вірити. Спочатку треба повірити самій у те, що ти говориш. А коли повіриш &#8212; тобі вірять люди. </span></p>
<blockquote><p><span style="font-weight: 400;">Коли зараз я читаю повідомлення: “Наталю, дякую за те, що були у перші дні з нами і виходили в ефір”, я розумію яку велику роботу зробили тоді всі телеведучі національного марафону. </span></p></blockquote>
<p><span style="font-weight: 400;">Це довго не буде охоплене нашою свідомістю &#8212; все, що тоді вдалося всім зробити &#8212; народу, військовим, територіальній обороні, добровольцям, волонтерам, керівництву країни, телевізійникам. Ми ще це не можемо оцінити &#8212; ми перебуваємо в події. Треба, щоб минув час і ми поставимо собі відмінну оцінку. Ми були на висоті тоді. Як народ. Як нація. Я починаю скучати за нами тодішніми &#8212; в перші дні війни. </span></p>
<p><a href="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.23.jpeg"><img loading="lazy" class="aligncenter wp-image-347262 size-large" src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.23-1024x682.jpeg" alt="" width="640" height="426" srcset="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.23-1024x682.jpeg 1024w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.23-300x200.jpeg 300w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.23-768x511.jpeg 768w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.23.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<h3><em><strong>Де ви знаходили сили виходити у прямий ефір та бути на прямому зв’язку годинами? Поділіться, як витримати таку напругу?</strong></em></h3>
<p><span style="font-weight: 400;">Питання про сили тоді не стояло &#8212; важливо було працювати. Тому в ефір дуже хотілося. Емоційний стан був далекий від норми. Хвилювання не було, була злість та ненависть, відчуття переповненості ними. З такою емоцією я тоді ходила в ефір. Страшенної злості та людського приниження. Було відчуття, що тебе намагаються розчавити. Те, що робили з нашою країною &#8212; так само відчувалося. А ще було шалене бажання вижити. </span></p>
<h3><em><b>Які журналістки стандарти у редакціях були переглянуті? Як змінилися цінності?  </b></em></h3>
<p><span style="font-weight: 400;">Ми почали працювати в умовах військової цензури. Точніше, спочатку дуже швидко вчилися так працювати. Це була головна відмінність від роботи у мирний період. В умовах війни важить все: кожне слово, кожен кадр. Канали об’єдналися в єдиний загальнонаціональний марафон і почалося спільне мовлення. Щодо цінностей… за 30 років ми встигли прийняти для себе цінності, які є об’єднавчими для нас. І вони нам усім стали в пригоді в перші дні війни. Цінності давали нам мотивацію боротися: за волю, за свободу, за ідентичність, за себе. </span></p>
<h3><em><b>Розкажіть про ваш Ютуб проєкт. На чому фокус, для кого він і чому саме зараз?</b></em></h3>
<p><span style="font-weight: 400;">Канал почав працювати з березня і відтоді маємо вже майже 300 тис. підписників, хоча досі для мене не дуже комфортно просити підписників про дзвіночки та вподобайки. Я &#8212; телевізійниця і опановувала новий формат просто на очах моїх глядачів. Те, що спрощує життя ютуберам, нам, людям з телевізора, лише ускладнює. У мене між ефірами були дні перерви, хоча перед війною завжди не вистачало 24 годин у добі для роботи. До того ж дуже хотілося бути з людьми. Давати слухати мудрих спікерів, підтримувати морально. Так Ютуб став новою платформою для обміну думками. Знімати почали просто на офісній кухні. І зараз багато відео продовжую писати не в ТБ студії, хоча правила телевізійного формату все ж таки виконую &#8212; і світло встановлюємо, і звук спеціальний налаштовуємо.</span></p>
<p><span style="font-weight: 400;">На сторінці публікуємо щотижня ексклюзивні відео та коментарі, думки експертів, звернення, петиції. За весь час існування каналу відео маємо вже понад 20 млн переглядів. Інтерв’ю з Володимиром Поворознюком, Валерієм Куром, Анжелою Перл перетнули відмітку у 1 млн переглядів.</span></p>

 <style type='text/css'>
     .fotorama__wrap{
     margin: 0 auto !important;
     }
 </style>
 <!-- see gallery_shortcode() in wp-includes/media.php -->
		<div class='fotorama' data-autoplay='true' data-loop='true'><img src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.19.jpeg" data-caption=""><img src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.30.jpeg" data-caption="">
    </div>

<p>&nbsp;</p>
<p><span style="font-weight: 400;">Я намагаюся кликати людей, які дадуть глядачами інформацію для роздумів. Нам варто слухати «мудреців» аналітиків, аби далі зробити свій власний вибір. Зараз ми у пошуках свого унікального шляху і свого глядача. А ще ми у пошуках нових цікавих гостей. І я дуже вдячна глядачам за коментарі, побажання і критику. Декілька відео вже перетнули позначку у мільйон переглядів. Хоча маю і деякий внутрішній парадокс &#8212; відео експертів, з думками, які для мене дуже цінні &#8212; дивляться не так активно. Зокрема, з мовознавцем Павлом Гриценком чи істориком Ярославом Грицаком. Для мене &#8212; вони джерело думок та фактів “на подумати”.</span></p>
<p><span style="font-weight: 400;"><a href="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.26.jpeg"><img loading="lazy" class="aligncenter wp-image-347272 size-large" src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.26-1024x452.jpeg" alt="" width="640" height="283" srcset="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.26-1024x452.jpeg 1024w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.26-300x132.jpeg 300w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.26-768x339.jpeg 768w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.26.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></span></p>
<h1><b>Війна: 100 днів</b></h1>
<h3><em><b>Ви у перші дні війни та ви зараз. Які з вами відбулися зміни? </b></em></h3>
<p><span style="font-weight: 400;">Я позбулася ілюзій. Стосовно друзів і ворогів. Адже війна зірвала маски і навіть деякі родичі стали ворогами, бо не поділяють нашого права на наші цінності. Багатьох людей «відрізала», лишилися тільки ті, які ідуть до Перемоги і не уявляють другої дороги. Я стала жорстокішою та сентиментальнішою водночас. Ненависною до ворогів і дуже закоханою в наших людей. </span></p>
<h3><em><b>Як ви пережили адаптацію до війни і чи настільки ж емоційно переживаєте зараз всі події які відбуваються зараз на Донбасі?</b></em><span style="font-weight: 400;"> </span></h3>
<p><span style="font-weight: 400;">Важко адаптуватися до війни, коли ти маєш дітей, коли ти маєш батьків поважного віку. Ти завжди напоготові, тому що війна не закінчується. І те, що по Києву ми зараз їздимо вільно, це не означає, що місто не є мішенню. Коли ти живеш під прицілом ракети або кулі, то говорити про адаптацію не приходиться. Все одно я живу на війні, як на війні. Такі самі емоції, такий самий розклад життя. Дуже болить за кожне місто, за кожного українця, який постраждав. За родини &#8212; матерів, дружин, дітей наших хлопчиків, які зараз захищають нас на фронті. Невимовний жах. Біль. Лють. Ненависть.</span></p>
<h3><em><b>Які ваші основні фокуси окрім роботи у прямому ефірі? Як ви для себе їх визначили? У свій день народження Ви подякували глядачам у соцмережі за привітання та попросили замість подарунків їй зробити добру справу до Дня захисту дітей і допомогти дітям на термінові потреби. Розкажіть більше про ваші волонтерські проєкти.</b></em></h3>
<p><span style="font-weight: 400;">Роботу зі школами у лікарнях ми продовжуємо та розширюємо. Педагоги приходять до маленьких пацієнтів, а малі &#8212; хочуть вчитися.</span></p>
<p><span style="font-weight: 400;">Школи Супергероїв, на щастя, відновили роботу і працюють у Києві, Харкові, Житомирі. Маємо надію, що зможемо відкрити Школу Супергероїв у Інституті раку в Києві. </span></p>
<p><span style="font-weight: 400;">Щоправда, зараз більше уваги приділяємо психологічній допомозі маленьким пацієнтам. Навчанню та розширенню мережі педагогів-психологів. Під час війни, усвідомили лікування, підтримка знаннями &#8212; ось як вона працює. Зараз, до прикладу, у Охматдиті Києва багато дітей, які отримали поранення під час війни, які своїми очима побачили всі жахи нападу на нашу країну, які на власних очах втратили батьків. І в момент, коли дівчинка, яку вдалося вивезти з Маріуполя говорить про те, що хоче попри все підготуватися та скласти ЗНО &#8212; розумієш, які ж мудрі наші діти. І хочеш підтримати їх, надихнути, навчити долати випробування, тримати удар, хапатися за життя.</span></p>

 <style type='text/css'>
     .fotorama__wrap{
     margin: 0 auto !important;
     }
 </style>
 <!-- see gallery_shortcode() in wp-includes/media.php -->
		<div class='fotorama' data-autoplay='true' data-loop='true'><img src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.28.jpeg" data-caption=""><img src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.32.jpeg" data-caption=""><img src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.33.jpeg" data-caption="">
    </div>

<p><span style="font-weight: 400;">І в цьому плані наші вчителі &#8212; великі герої. Це мої люди, Відверті, правильні, щирі. Вони мужньо тримають освітній фронт. І тому я дуже щаслива, що цьогоріч у моїй номінації Вибір Серцем на загальнонаціональній премії Global Teacher Prize ми попри війну відзначимо педагогів. Цьогоріч разом з проєктом Право на Освіту хочемо відзначити педагога-психолога, який працює з дітками, постраждалими під час війни. На психологів зараз неймовірне навантаження, саме вони зцілюють дитячі серця і потребують особливої уваги. І класного керівника з регіонів України, який, попри бомбардування, не покинув своїх учнів, продовжував працювати, налагодив роботу онлайн та підтримував своїх дітей усі ці дні. Шукаємо зараз такі історії аби поділитися ними з усіма українцями. Розповідайте за посиланням: </span><a href="https://globalteacherprize.org.ua/istorii-vchyteliv-ta-osvity-voiennoho-chasu/?fbclid=IwAR1dd5R2sDPUSVwMoN7lgSxe4pZ5X1I-Y5U1qZdMJOejTiguoxgrw7wweT0"><span style="font-weight: 400;">https://globalteacherprize.org.ua/istorii-vchyteliv-ta-osvity-voiennoho-chasu/?fbclid=IwAR1dd5R2sDPUSVwMoN7lgSxe4pZ5X1I-Y5U1qZdMJOejTiguoxgrw7wweT0</span></a><span style="font-weight: 400;"> </span></p>
<p><a href="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.21.jpeg"><img loading="lazy" class="aligncenter wp-image-347264 size-large" src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.21-1024x682.jpeg" alt="" width="640" height="426" srcset="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.21-1024x682.jpeg 1024w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.21-300x200.jpeg 300w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.21-768x512.jpeg 768w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-31-13.44.21.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><span style="font-weight: 400;">Особливе слово про душевний стан. Він у нас не в найкращій формі. Тому важливо подбати про психологічну допомогу.  І собі. І малим. Тому вже скоро, у вересні, з’явиться освітній курс для психологів, психологів-педагогів, програма кризової допомоги дітям і вчителям &#8212; у лікарнях, освітнім терапевтам від Орден Фенікса. Ми з командою Право на освіту і партнерами OneUkraine gGmbH</span> <span style="font-weight: 400;">допомагаємо запустити, забезпечили фінансування. Це навчальний курс онлайн &#8212; безкоштовно і з сертифікацією на платформі EdEra. Це збережені дитячі душі, любов, турбота та підтримка. Безцінна.</span></p>
<h3><em><b>Як ви сприйняли погрози, які ви та ваша родина отримали? Як ви це пережили і до яких дій, емоцій вас це спонукає? Як ви підтримували вашу родину та батьків весь цей час? І які слова важливо говорити?</b></em></h3>
<p><span style="font-weight: 400;">Особисто не приділяла цьому епізоду війни аж так багато уваги, адже є набагато гірші епізоди. Але погрози та звинувачення ображали. Особливо, які стосувалися моїх батьків. Погрози, які надходили моїй мамі були поза межею цинізму і моралі. Моя мама вчителька, яка у радянські часи навчала російської мови, читання, математики. І серед тих учнів було багато росіян. Напевно, тим, кого вона вчила, зараз по 50 років. Вона викладала в Угорщині, у Німеччині  &#8212; тато там тоді служив. Мама викладала у дітей льотчиків, вертолітників. І вони, мабуть, пішли стопами своїх батьків і зараз, мабуть, командири. І тоді я звернулася до росіян, адже хотіла, щоб вони почули і зрозуміли, що в Україні вони бомблять свою першу вчительку, яка вчила їх доброму, розумному та вічному. І я щиро хотіла, щоб цих льотчиків зупинило моє звернення. Або зупинили їхні дружини, або діти. Бо я чітко сказала, що вони летять коїти страшний злочин, за який обов’язково буде розплата. Україна помститься за своїх дітей. Так буде! </span></p>
<h3><em><b>Щоб ви порадили колегам, волонтерам, людям, які також переживають зараз загрози від ФСБ та хейти у соціальних мережах, переслідування?</b></em></h3>
<p><span style="font-weight: 400;">Зневажаю людей, які роблять собі репутацію на хейті когось. Завжди образливо, коли у хейт та цькування вкладають ресурсу більше, ніж у допомогу фронту, наприклад. Чи дітям. Називаю таких паразитами. Краще спробували б попрацювати і зробити більше за того, кого хейтиш, зневажаєш та ображаєш. </span></p>
<blockquote><p><span style="font-weight: 400;">Важливо, пам’ятати, що поруч з великою рибою завжди пливуть маленькі і на них не завжди варто звертати багато уваги. Зараз у нас одне на всіх велике завдання і мета &#8212; це перемога.</span></p></blockquote>
<p><span style="font-weight: 400;">А щодо спецслужб країни агресора &#8212; і те, що вони порушують справи &#8212; це їхня логіка дій, в якій вони працюють далі. Українці вже давно не звертають увагу на те, що коїться за гнилими дошками в сусіда. Ми дбаємо про своє. Така ментальність. </span></p>
<h3><em><b>Який ваш рецепт незламності після цих більше вже понад 100 днів війни? Та в чому взагалі незламність українців, на вашу думку?</b><span style="font-weight: 400;"> </span></em></h3>
<p><span style="font-weight: 400;">У вірі. Ми всі віримо у те, що переможемо ми. І в розумінні, що немає запасного аеродрому. Багато українців втратили житло роботу і попри це вони прагнуть хочуть жити і заробляти у своїй країні. Це робить велику справу. Всі українці борються за свою країну без варіантів.</span></p>
<h3><em><b>Які б ви слова настанови сказали жінкам-волонтеркам, які зараз усіма останніми можливо силами намагаються наблизити перемогу?</b></em></h3>
<p><span style="font-weight: 400;">Вони &#8212; це мужність, яка береться з внутрішньої сили. На яку ніхто не знав, що здатен. Це сміливість, яка ще не пізнала своїх кордонів. Це потужність, яка ще не показала своїх меж, тому що ці жінки стоять і вони вистоять, а значить вистоїть фронт і вистоїть ЗСУ.  </span></p>
<h3><em><b>Яка найголовніша мотивація зараз у вас та чи вона залежить від підтримки оточення?</b></em></h3>
<p><span style="font-weight: 400;">Мотивація &#8212; така як у всіх людей. Жити. В красивій країні. Такій, якій довелося багато побачити, в європейській країні. Мрію, щоб дні в Україні були розподілені між сивими та молодими. Коли вдень і до вечора у кав’ярнях Ужгорода, Києва, Сум, Чернігова Кролевця, Житомира будуть сидіти люди з сивими головами. А вже під вечір &#8212; після роботи збиралася б молодь у тих самих кав’ярнях. Щоб була така зміна поколінь, щоб було багато усмішок, щоб люди були задоволені собою і своїм оточенням, своєю країною. Щоб вони пишалися. Нам для цього один крок &#8212; треба лише перемогти і лишитися єдиними. Так мало і так багато.</span></p>
<p><em>Вікторія Покатіс</em></p>
</p>                    </div>
        <script type="text/javascript">
            $(document).ready(function () {
                $(".entry-content a").each(function () {
                    if ($(this).find('img').length > 0) {
                        $(this).fancybox();
                    }
                });
            });
            // send to GA info about categories
            if (typeof ga != 'undefined'){
                ga('set', 'nonInteraction', true);
            ga('send', 'event', { eventCategory: 'Sections', eventAction: 'Wo/Man'})            }
        </script>
		
        <!-- .entry-content -->
        <div class="block-single-tag clear">
                            <div class="tags-box">
                    <span>Теги:</span> <a href="https://womo.ua/tag/nataliya-moseychuk/" rel="tag">Наталия Мосейчук</a>                </div>
                    </div>

		<div class="socialLikes">
        <div class="postSocialLikesLink postSocialLikesStatic">
        <a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/&t=В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук" onclick="ga('send', 'event', 'sn-click', 'fb', 'bottom');">
            <em></em>
        </a>
        <a class="tw" target="_blank"
           href="https://twitter.com/share?url=https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/&text=В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук"
           onclick="ga('send', 'event', 'sn-click', 'tw', 'bottom');">
            <em></em>
        </a>
        <a class="pi" target="_blank"
           href="https://ru.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwomo.ua%2Fv-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk%2F&description=%D0%92%20%D0%B5%D1%84%D1%96%D1%80%D1%96%20%D1%8F%20%D0%BD%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BB%D0%B0%D1%81%D1%8F%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%B2%D1%81%D0%B5%2C%20%D1%89%D0%BE%D0%B1%20%D0%B4%D0%BE%D0%BD%D0%B5%D1%81%D1%82%D0%B8%20%D0%B4%D1%83%D0%BC%D0%BA%D1%83%20%D0%B4%D0%BE%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%3A%20%D1%89%D0%BE%20%D1%80%D0%BE%D0%B7%D1%87%D0%B0%D0%B2%D0%B8%D1%82%D0%B8%20%D0%BD%D0%B0%D1%81%20%D0%BD%D0%B5%20%D0%B2%D0%B4%D0%B0%D1%81%D1%82%D1%8C%D1%81%D1%8F%20%26%238212%3B%20%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D1%96%D1%8F%20%D0%9C%D0%BE%D1%81%D0%B5%D0%B9%D1%87%D1%83%D0%BA&media=https%3A%2F%2Fwomo.ua%2Fwp-content%2Fuploads%2F2022%2F08%2Fphoto_2022-08-31-13.44.27-670x351.jpeg"
           onclick="ga('send', 'event', 'sn-click', 'pi', 'bottom');">
            <em></em>
        </a>
        <a class="vi" target="_blank"
           href="viber://forward?text=https%3A%2F%2Fwomo.ua%2Fv-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk%2F"
           onclick="ga('send', 'event', 'sn-click', 'vi', 'bottom');">
            <em></em>
        </a>
    </div>
</div>

	</article>

    </div><!--around-article-->

    <!-- Admixer Banner Desctop -->
    <div class="admixerdesctop">
	    <div id='admixer_e9e5a5498b68451ca5c9d19961d673a1_zone_27446_sect_8786_site_7291'></div>
	</div>
	<!-- Admixer Banner Mobile -->
    <div class="adixermobile">
	    <div id='admixer_a7789c40c48d4917a71a5f9d2d1e842d_zone_27448_sect_8786_site_7291'></div>
	</div>


</div>

<div class="b-social-scrolled">
	<div class="postSocialLikesLink">
		<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/&t=В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук" onclick="ga('send', 'event', 'sn-click', 'fb', 'side');">
			<em></em>
		</a>
		<div class="clear"></div>
		<a class="tw" target="_blank"
			href="https://twitter.com/share?url=https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk/&text=В ефірі я намагалася зробити все, щоб донести думку до людей: що розчавити нас не вдасться &#8212; Наталія Мосейчук"
			onclick="ga('send', 'event', 'sn-click', 'tw', 'side');">
			<em></em>
		</a>
		<div class="clear"></div>
		<a class="pi" target="_blank"
			href=""
			onclick="ga('send', 'event', 'sn-click', 'pi', 'side');">
			<em></em>
		</a>
	</div>
</div>

<aside class="sidebar">

    <!-- Search -->
    <div class="sidebar-widget">
        <div class="searchBox">
            <form role="search" id="supa_search_sidebar" action="https://womo.ua" method="get">
                <input id="search_query_sidebar" type="text" name="s" size="10" value="" placeholder="Пошук по сайту" />
                <input type="submit" id="search_submit_sidebar" value="">
            </form>
            <div class="clear"></div>
        </div>
    </div>
    <!-- End Search -->

    <!-- Inflection point button -->
    <div class="sidebar-widget">
        <a href="/nezlamni/">
            <img src="/wp-content/uploads/2022/08/nezlamni-button-v3.png" width="300">
        </a>
    </div>
    <!-- Inflection point button -->

    
    <!-- YouTube Subscribe -->
    <div class="sidebar-widget">
        
<div class="youtube-video">

    <div class="iframe-video">
        <a class="video-url" href="https://youtu.be/neHA4MJwpnY">
            <picture>
                <source srcset="https://i.ytimg.com/vi_webp/WY8sDvZdWEA/maxresdefault.webp" type="image/webp">
                <img class="video-img" src="https://i.ytimg.com/vi/WY8sDvZdWEA/maxresdefault.jpg" alt="Росія напала на Україну: Телемарафон UAразом">
            </picture>
        </a>
        <button class="video-button" aria-label="Відтворити">
            <svg width="68" height="48" viewBox="0 0 68 48"><path class="video-button-shape" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path><path class="video-button-icon" d="M 45,24 27,14 27,34"></path></svg>
        </button>
    </div>

    <p class="video-name">Росія напала на Україну: Телемарафон UAразом</p>
    <div class="you-subscribe">
        <span>Подпишитесь на канал WOMO.UA</span>
        <div>
            <a class="subscribe-youtube-button" href="https://www.youtube.com/channel/UCkwGXTuhV_j979g-FotNoBw" target="_blank"><svg width="16" height="12" viewBox="0 0 68 48"><path class="subscribe-youtube-shape" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path><path class="subscribe-youtube-icon" d="M 45,24 27,14 27,34"></path></svg>YouTube</a>
        </div>
    </div>
</div>    </div>
    <!-- End YouTube Subscribe -->

    
    <div class="sidebar-widget popularWidget">
        <h3>Популярно</h3>
    

            <div class="popularWidgetItem hovermap post-347378 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-gillari-klinton tag-finlyandiya">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/gillari-klinton-pidtrimala-prem-yer-ministerku-finlyandiyi-yaku-rozkritikuvali-cherez-video-z-vechirki/" title="Гілларі Клінтон підтримала прем’єр-міністерку Фінляндії, яку розкритикували через відео з вечірки"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-60x60.png" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-60x60.png 60w, https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-150x150.png 150w, https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-120x120.png 120w, https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-256x256.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">1</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/obraz" class="widgetItemCategory">Wo/Man</a>
                        <a href="https://womo.ua/gillari-klinton-pidtrimala-prem-yer-ministerku-finlyandiyi-yaku-rozkritikuvali-cherez-video-z-vechirki/" class="widgetItemTitle">Гілларі Клінтон підтримала прем’єр-міністерку Фінляндії, яку розкритикували через відео з вечірки</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-347374 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-viyskoviy-oblik tag-zhinki">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/minoboroni-peredalo-do-radi-propozitsiyi-zmin-shhodo-viyskovogo-obliku-zhinok/" title="Міноборони передало до Ради пропозиції змін щодо військового обліку жінок"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-120x120.jpg 120w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-256x256.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">2</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/obraz" class="widgetItemCategory">Wo/Man</a>
                        <a href="https://womo.ua/minoboroni-peredalo-do-radi-propozitsiyi-zmin-shhodo-viyskovogo-obliku-zhinok/" class="widgetItemTitle">Міноборони передало до Ради пропозиції змін щодо військового обліку жінок</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-347357 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-patron tag-ukrposhta">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/pes-patron-ukrposhta-vipustila-pershu-blagodiynu-marku-foto/" title="«Пес Патрон»: «Укрпошта» випустила першу благодійну марку (фото)"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-120x120.jpg 120w, https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-256x256.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">3</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/pes-patron-ukrposhta-vipustila-pershu-blagodiynu-marku-foto/" class="widgetItemTitle">«Пес Патрон»: «Укрпошта» випустила першу благодійну марку (фото)</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-347345 post type-post status-publish format-standard has-post-thumbnail hentry category-obrazovanie tag-1-1 tag-diti tag-shkola">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/zirkovi-mami-rozpovili-de-tsogorich-navchatimutsya-yih-diti/" title="Зіркові мами розповіли, де цьогоріч навчатимуться їх діти"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-60x60.png" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-60x60.png 60w, https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-150x150.png 150w, https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-120x120.png 120w, https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-256x256.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">4</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/obrazovanie" class="widgetItemCategory">Освіта</a>
                        <a href="https://womo.ua/zirkovi-mami-rozpovili-de-tsogorich-navchatimutsya-yih-diti/" class="widgetItemTitle">Зіркові мами розповіли, де цьогоріч навчатимуться їх діти</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-347341 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-zhadan tag-kontsertyi-2 tag-milan">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/organizatori-skasuvali-kontsert-sergiya-zhadana-u-milani-bo-vin-zbirav-groshi-na-zsu/" title="Організатори скасували концерт Сергія Жадана у Мілані, бо він збирав гроші на ЗСУ"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-120x120.jpg 120w, https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-256x256.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">5</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/organizatori-skasuvali-kontsert-sergiya-zhadana-u-milani-bo-vin-zbirav-groshi-na-zsu/" class="widgetItemTitle">Організатори скасували концерт Сергія Жадана у Мілані, бо він збирав гроші на ЗСУ</a>
                    </h4>
                </div>
            </div>
            
    </div>

    
    <div id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><div id='admixer_d26a1850fa1e401196bcf7ddabbc1a35_zone_27444_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_d26a1850fa1e401196bcf7ddabbc1a35_zone_27444_sect_8786_site_7291');
});
</script></div>
		</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start
<div id="M416982ScriptRootC689062">
        <div id="M416982PreloadC689062">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M416982ScriptRootC689062")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M416982ScriptRootC689062");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=689062;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/w/o/womo.ua.689062.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
 Composite End --></div></div>		<div class="sidebar-widget events-ajax-widget" id="events-ajax-widget"></div>
		<script type="text/javascript">
		$(window).on('load', function(){
			if(window.evloader){
				evloader.type = 'starred';
				evloader.div = 'events-ajax-widget';
				evloader.show_link = 1;
				evloader.widget_title = "Предстоящие мероприятия";
				var q = 7;
				evloader.load(q);
			}
		});
		</script>
		<div id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><div id='admixer_fe75aed03e81470390ebe3fc26600800_zone_27445_sect_8786_site_7291'></div>
<p><script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fe75aed03e81470390ebe3fc26600800_zone_27445_sect_8786_site_7291');
});
</script></p>
</div>
		</div><div id="tag_cloud-2" class="sidebar-widget widget_tag_cloud"><h3 class="widget-title">Теги</h3><div class="tagcloud"><a href="https://womo.ua/tag/psihologiya/" class="tag-cloud-link tag-link-54 tag-link-position-1" style="font-size: 13px;">Психология</a>
<a href="https://womo.ua/tag/business-2/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 13px;">бизнес</a>
<a href="https://womo.ua/tag/vdohnovenie-2/" class="tag-cloud-link tag-link-542 tag-link-position-3" style="font-size: 13px;">вдохновение</a>
<a href="https://womo.ua/tag/video/" class="tag-cloud-link tag-link-280 tag-link-position-4" style="font-size: 13px;">видео</a>
<a href="https://womo.ua/tag/vospitanie/" class="tag-cloud-link tag-link-127 tag-link-position-5" style="font-size: 13px;">воспитание</a>
<a href="https://womo.ua/tag/editors-choice/" class="tag-cloud-link tag-link-1956 tag-link-position-6" style="font-size: 13px;">выбор редакции</a>
<a href="https://womo.ua/tag/vyistavka/" class="tag-cloud-link tag-link-39 tag-link-position-7" style="font-size: 13px;">выставка</a>
<a href="https://womo.ua/tag/gendernoe-ravenstvo/" class="tag-cloud-link tag-link-2067 tag-link-position-8" style="font-size: 13px;">гендерное равенство</a>
<a href="https://womo.ua/tag/deti/" class="tag-cloud-link tag-link-12 tag-link-position-9" style="font-size: 13px;">дети</a>
<a href="https://womo.ua/tag/dosug/" class="tag-cloud-link tag-link-278 tag-link-position-10" style="font-size: 13px;">досуг</a>
<a href="https://womo.ua/tag/eda/" class="tag-cloud-link tag-link-586 tag-link-position-11" style="font-size: 13px;">еда</a>
<a href="https://womo.ua/tag/zdorove/" class="tag-cloud-link tag-link-272 tag-link-position-12" style="font-size: 13px;">здоровье</a>
<a href="https://womo.ua/tag/znamenitosti/" class="tag-cloud-link tag-link-626 tag-link-position-13" style="font-size: 13px;">знаменитости</a>
<a href="https://womo.ua/tag/internet/" class="tag-cloud-link tag-link-1096 tag-link-position-14" style="font-size: 13px;">интернет</a>
<a href="https://womo.ua/tag/karantin/" class="tag-cloud-link tag-link-2329 tag-link-position-15" style="font-size: 13px;">карантин</a>
<a href="https://womo.ua/tag/karera/" class="tag-cloud-link tag-link-788 tag-link-position-16" style="font-size: 13px;">карьера</a>
<a href="https://womo.ua/tag/kiev/" class="tag-cloud-link tag-link-422 tag-link-position-17" style="font-size: 13px;">киев</a>
<a href="https://womo.ua/tag/kino/" class="tag-cloud-link tag-link-164 tag-link-position-18" style="font-size: 13px;">кино</a>
<a href="https://womo.ua/tag/knigi/" class="tag-cloud-link tag-link-28 tag-link-position-19" style="font-size: 13px;">книги</a>
<a href="https://womo.ua/tag/koronavirus/" class="tag-cloud-link tag-link-5973 tag-link-position-20" style="font-size: 13px;">коронавирус</a>
<a href="https://womo.ua/tag/krasota/" class="tag-cloud-link tag-link-443 tag-link-position-21" style="font-size: 13px;">красота</a>
<a href="https://womo.ua/tag/where-to-go/" class="tag-cloud-link tag-link-1955 tag-link-position-22" style="font-size: 13px;">куда пойти</a>
<a href="https://womo.ua/tag/kuda_poyti_na_vyhodnyh/" class="tag-cloud-link tag-link-2055 tag-link-position-23" style="font-size: 13px;">куда пойти на выходных</a>
<a href="https://womo.ua/tag/master-klass/" class="tag-cloud-link tag-link-65 tag-link-position-24" style="font-size: 13px;">мастер-класс</a>
<a href="https://womo.ua/tag/materinstvo/" class="tag-cloud-link tag-link-292 tag-link-position-25" style="font-size: 13px;">материнство</a>
<a href="https://womo.ua/tag/novosti/" class="tag-cloud-link tag-link-1327 tag-link-position-26" style="font-size: 13px;">новости</a>
<a href="https://womo.ua/tag/novyiy-god/" class="tag-cloud-link tag-link-76 tag-link-position-27" style="font-size: 13px;">новый год</a>
<a href="https://womo.ua/tag/obrazovanie-2/" class="tag-cloud-link tag-link-85 tag-link-position-28" style="font-size: 13px;">образование</a>
<a href="https://womo.ua/tag/obsuzhdaemyie-novosti/" class="tag-cloud-link tag-link-1097 tag-link-position-29" style="font-size: 13px;">обсуждаемые новости</a>
<a href="https://womo.ua/tag/otnosheniya/" class="tag-cloud-link tag-link-293 tag-link-position-30" style="font-size: 13px;">отношения</a>
<a href="https://womo.ua/tag/pandemiya/" class="tag-cloud-link tag-link-6183 tag-link-position-31" style="font-size: 13px;">пандемия</a>
<a href="https://womo.ua/tag/podrostki/" class="tag-cloud-link tag-link-836 tag-link-position-32" style="font-size: 13px;">подростки</a>
<a href="https://womo.ua/tag/puteshestviya/" class="tag-cloud-link tag-link-669 tag-link-position-33" style="font-size: 13px;">путешествия</a>
<a href="https://womo.ua/tag/rabota/" class="tag-cloud-link tag-link-805 tag-link-position-34" style="font-size: 13px;">работа</a>
<a href="https://womo.ua/tag/evolution-2/" class="tag-cloud-link tag-link-656 tag-link-position-35" style="font-size: 13px;">развитие</a>
<a href="https://womo.ua/tag/family-2/" class="tag-cloud-link tag-link-169 tag-link-position-36" style="font-size: 13px;">семья</a>
<a href="https://womo.ua/tag/sovetyi/" class="tag-cloud-link tag-link-55 tag-link-position-37" style="font-size: 13px;">советы</a>
<a href="https://womo.ua/tag/stil/" class="tag-cloud-link tag-link-772 tag-link-position-38" style="font-size: 13px;">стиль</a>
<a href="https://womo.ua/tag/ukraina/" class="tag-cloud-link tag-link-628 tag-link-position-39" style="font-size: 13px;">украина</a>
<a href="https://womo.ua/tag/uspeshnaya-zhenshhina/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 13px;">успешная женщина</a>
<a href="https://womo.ua/tag/festivali-2/" class="tag-cloud-link tag-link-695 tag-link-position-41" style="font-size: 13px;">фестиваль</a>
<a href="https://womo.ua/tag/filmyi/" class="tag-cloud-link tag-link-545 tag-link-position-42" style="font-size: 13px;">фильмы</a>
<a href="https://womo.ua/tag/chtenie-2/" class="tag-cloud-link tag-link-607 tag-link-position-43" style="font-size: 13px;">чтение</a>
<a href="https://womo.ua/tag/shkola/" class="tag-cloud-link tag-link-557 tag-link-position-44" style="font-size: 13px;">школа</a>
<a href="https://womo.ua/tag/effektivnost/" class="tag-cloud-link tag-link-691 tag-link-position-45" style="font-size: 13px;">эффективность</a></div>
</div><div class="sidebar-widget recomWidget"><h3>Рекомендуємо</h3>				<div class="recomWidgetItem hovermap post-240984 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-didusenko tag-mis-vsesvit">
					<div class="widgetLikes">
                        <a href="https://womo.ua/konkurs-mis-vsesvit-zminiv-pravila-zavdyaki-initsiativi-ukrayinki-teper-brati-uchast-mozhut-vagitni-ta-rozlucheni/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n-300x300.jpg 300w, https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n-768x768.jpg 768w, https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n-1024x1024.jpg 1024w, https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n-120x120.jpg 120w, https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n-256x256.jpg 256w, https://womo.ua/wp-content/uploads/2022/08/298474688_1120314641893082_5224999633025610933_n.jpg 1440w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/obraz/" class="widgetItemCategory">Wo/Man / </a>
							<a href="https://womo.ua/konkurs-mis-vsesvit-zminiv-pravila-zavdyaki-initsiativi-ukrayinki-teper-brati-uchast-mozhut-vagitni-ta-rozlucheni/" class="widgetItemTitle">Конкурс «Міс Всесвіт» змінив правила завдяки ініціативі українки: тепер брати участь можуть вагітні та розлучені</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/konkurs-mis-vsesvit-zminiv-pravila-zavdyaki-initsiativi-ukrayinki-teper-brati-uchast-mozhut-vagitni-ta-rozlucheni/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-239692 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-diti tag-zagibli tag-odeshhina tag-raketi">
					<div class="widgetLikes">
                        <a href="https://womo.ua/raketniy-udar-po-odeshhini-vidomo-pro-18-zagiblih-sered-nih-dvoye-ditey/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/07/photo_2022-07-01-10.34.50-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/07/photo_2022-07-01-10.34.50-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2022/07/photo_2022-07-01-10.34.50-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2022/07/photo_2022-07-01-10.34.50-120x120.jpeg 120w, https://womo.ua/wp-content/uploads/2022/07/photo_2022-07-01-10.34.50-256x256.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/raketniy-udar-po-odeshhini-vidomo-pro-18-zagiblih-sered-nih-dvoye-ditey/" class="widgetItemTitle">Ракетний удар по Одещині: відомо про 18 загиблих, серед них двоє дітей</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/raketniy-udar-po-odeshhini-vidomo-pro-18-zagiblih-sered-nih-dvoye-ditey/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-240923 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-meest-china tag-meest-china-shop">
					<div class="widgetLikes">
                        <a href="https://womo.ua/yak-vdyagatisya-stilno-ta-nedorogo-na-kitayskih-marketpleysah-razom-z-meest-china-shop/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-15-15.11.55-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-15-15.11.55-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-15-15.11.55-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-15-15.11.55-120x120.jpeg 120w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-15-15.11.55-256x256.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/obraz/fashion/" class="widgetItemCategory">Style / </a>
							<a href="https://womo.ua/yak-vdyagatisya-stilno-ta-nedorogo-na-kitayskih-marketpleysah-razom-z-meest-china-shop/" class="widgetItemTitle">Стильно та недорого: Як вдягнутись на китайських маркетплейсах з досвіду Meest China Shop</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/yak-vdyagatisya-stilno-ta-nedorogo-na-kitayskih-marketpleysah-razom-z-meest-china-shop/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-239740 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ukrayinki">
					<div class="widgetLikes">
                        <a href="https://womo.ua/v-yes-poperedili-pro-zagrozi-seksualnoyi-ekspluatatsiyi-ukrayinok/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/07/pexels-kat-smith-736843-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/07/pexels-kat-smith-736843-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2022/07/pexels-kat-smith-736843-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2022/07/pexels-kat-smith-736843-120x120.jpg 120w, https://womo.ua/wp-content/uploads/2022/07/pexels-kat-smith-736843-256x256.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/v-yes-poperedili-pro-zagrozi-seksualnoyi-ekspluatatsiyi-ukrayinok/" class="widgetItemTitle">В ЄС попередили про загрози сексуальної експлуатації українок</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/v-yes-poperedili-pro-zagrozi-seksualnoyi-ekspluatatsiyi-ukrayinok/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-241072 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-azovstal tag-olenivka">
					<div class="widgetLikes">
                        <a href="https://womo.ua/u-lvovi-rodichi-zahisnikiv-azovstali-zaklikali-erdogana-ta-guterresha-dopomogti-geroyam/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2022/08/Snimok-e`krana-2022-08-19-v-11.22.49-60x60.png" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/08/Snimok-e`krana-2022-08-19-v-11.22.49-60x60.png 60w, https://womo.ua/wp-content/uploads/2022/08/Snimok-e`krana-2022-08-19-v-11.22.49-150x150.png 150w, https://womo.ua/wp-content/uploads/2022/08/Snimok-e`krana-2022-08-19-v-11.22.49-120x120.png 120w, https://womo.ua/wp-content/uploads/2022/08/Snimok-e`krana-2022-08-19-v-11.22.49-256x256.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/u-lvovi-rodichi-zahisnikiv-azovstali-zaklikali-erdogana-ta-guterresha-dopomogti-geroyam/" class="widgetItemTitle">У Львові родичі захисників «Азовсталі» закликали Ердогана та Гутерреша допомогти героям</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/u-lvovi-rodichi-zahisnikiv-azovstali-zaklikali-erdogana-ta-guterresha-dopomogti-geroyam/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
			</div></aside>
	</div>
    
    <!-- Partners Block - script.js -->
    <div class="wrapper wrapper-white">
        <div class="partners-news-box">
            <div class="r37733"></div>
        </div>
    </div>
    <!-- End Partners Block - script.js -->

    <div class="wrapper wrapper-white">
        <div class="otherPostTabs">
        <span><a id="tab2" class="current" href="#">схожі матеріали</a>
        /
        <a id="tab1" href="#">Сегодня на сайте</a></span>
        </div>
        <div class="otherPostTab1" style="display: none;">
            <div class="other-post-conent">
                                <div class="otherPostItem hovermap post-347378 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-gillari-klinton tag-finlyandiya">
                    <a href="https://womo.ua/gillari-klinton-pidtrimala-prem-yer-ministerku-finlyandiyi-yaku-rozkritikuvali-cherez-video-z-vechirki/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-320x167.png" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-320x167.png 320w, https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-470x246.png 470w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/obraz/" class="otherPostCategory">Wo/Man</a>                     <h3><a href="https://womo.ua/gillari-klinton-pidtrimala-prem-yer-ministerku-finlyandiyi-yaku-rozkritikuvali-cherez-video-z-vechirki/" title="Гілларі Клінтон підтримала прем’єр-міністерку Фінляндії, яку розкритикували через відео з вечірки">Гілларі Клінтон підтримала прем’єр-міністерку Фінляндії, яку розкритикували через відео з вечірки</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-347374 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-viyskoviy-oblik tag-zhinki">
                    <a href="https://womo.ua/minoboroni-peredalo-do-radi-propozitsiyi-zmin-shhodo-viyskovogo-obliku-zhinok/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/obraz/" class="otherPostCategory">Wo/Man</a>                     <h3><a href="https://womo.ua/minoboroni-peredalo-do-radi-propozitsiyi-zmin-shhodo-viyskovogo-obliku-zhinok/" title="Міноборони передало до Ради пропозиції змін щодо військового обліку жінок">Міноборони передало до Ради пропозиції змін щодо військового обліку жінок</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-347357 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-patron tag-ukrposhta">
                    <a href="https://womo.ua/pes-patron-ukrposhta-vipustila-pershu-blagodiynu-marku-foto/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2022/09/photo_2022-09-01_12-27-16-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a>                     <h3><a href="https://womo.ua/pes-patron-ukrposhta-vipustila-pershu-blagodiynu-marku-foto/" title="«Пес Патрон»: «Укрпошта» випустила першу благодійну марку (фото)">«Пес Патрон»: «Укрпошта» випустила першу благодійну марку (фото)</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-347345 post type-post status-publish format-standard has-post-thumbnail hentry category-obrazovanie tag-1-1 tag-diti tag-shkola">
                    <a href="https://womo.ua/zirkovi-mami-rozpovili-de-tsogorich-navchatimutsya-yih-diti/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-320x167.png" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-320x167.png 320w, https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-670x351.png 670w, https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-470x246.png 470w, https://womo.ua/wp-content/uploads/2022/09/Dizayn-bez-nazvaniya-640x335.png 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/deti-2/obrazovanie/" class="otherPostCategory">Освіта</a>                     <h3><a href="https://womo.ua/zirkovi-mami-rozpovili-de-tsogorich-navchatimutsya-yih-diti/" title="Зіркові мами розповіли, де цьогоріч навчатимуться їх діти">Зіркові мами розповіли, де цьогоріч навчатимуться їх діти</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-347341 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-zhadan tag-kontsertyi-2 tag-milan">
                    <a href="https://womo.ua/organizatori-skasuvali-kontsert-sergiya-zhadana-u-milani-bo-vin-zbirav-groshi-na-zsu/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2022/09/sergiy_jadan_ta_sobaki_v_kosmosi-cc15ca5c009bdbddd2423e6672f79107-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a>                     <h3><a href="https://womo.ua/organizatori-skasuvali-kontsert-sergiya-zhadana-u-milani-bo-vin-zbirav-groshi-na-zsu/" title="Організатори скасували концерт Сергія Жадана у Мілані, бо він збирав гроші на ЗСУ">Організатори скасували концерт Сергія Жадана у Мілані, бо він збирав гроші на ЗСУ</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-347337 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-viplati tag-prihistok tag-ukrayintsi">
                    <a href="https://womo.ua/z-1-zhovtnya-udvichi-zbilshat-kompensatsiyi-za-programoyu-prihistok/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/09/93e12ff3b7a103ccc0a13ba025d0a3aa_1648626748_extra_large-320x167.png" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/93e12ff3b7a103ccc0a13ba025d0a3aa_1648626748_extra_large-320x167.png 320w, https://womo.ua/wp-content/uploads/2022/09/93e12ff3b7a103ccc0a13ba025d0a3aa_1648626748_extra_large-670x351.png 670w, https://womo.ua/wp-content/uploads/2022/09/93e12ff3b7a103ccc0a13ba025d0a3aa_1648626748_extra_large-470x246.png 470w, https://womo.ua/wp-content/uploads/2022/09/93e12ff3b7a103ccc0a13ba025d0a3aa_1648626748_extra_large-640x335.png 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a>                     <h3><a href="https://womo.ua/z-1-zhovtnya-udvichi-zbilshat-kompensatsiyi-za-programoyu-prihistok/" title="З 1 жовтня удвічі збільшать компенсації за програмою &amp;#171;Прихисток&amp;#187;">З 1 жовтня удвічі збільшать компенсації за програмою &#171;Прихисток&#187;</a></h3>
                    </div>            </div>
        </div>
        <div class="otherPostTab2" style="display: block;">
            <div class="other-post-conent">
                				<div class="otherPostItem hovermap post-347378 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-gillari-klinton tag-finlyandiya">
					<a href="https://womo.ua/gillari-klinton-pidtrimala-prem-yer-ministerku-finlyandiyi-yaku-rozkritikuvali-cherez-video-z-vechirki/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-320x167.png" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-320x167.png 320w, https://womo.ua/wp-content/uploads/2022/09/FbQyF-gWYAQgg77-470x246.png 470w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/obraz/" class="otherPostCategory">Wo/Man</a> 					<h3><a href="https://womo.ua/gillari-klinton-pidtrimala-prem-yer-ministerku-finlyandiyi-yaku-rozkritikuvali-cherez-video-z-vechirki/" title="Гілларі Клінтон підтримала прем’єр-міністерку Фінляндії, яку розкритикували через відео з вечірки">Гілларі Клінтон підтримала прем’єр-міністерку Фінляндії, яку розкритикували через відео з вечірки</a></h3>
				</div>
							<div class="otherPostItem hovermap post-347374 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-viyskoviy-oblik tag-zhinki">
					<a href="https://womo.ua/minoboroni-peredalo-do-radi-propozitsiyi-zmin-shhodo-viyskovogo-obliku-zhinok/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2022/09/7737b9bf372aebccea2ddbd51b59f4ea_orig-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/obraz/" class="otherPostCategory">Wo/Man</a> 					<h3><a href="https://womo.ua/minoboroni-peredalo-do-radi-propozitsiyi-zmin-shhodo-viyskovogo-obliku-zhinok/" title="Міноборони передало до Ради пропозиції змін щодо військового обліку жінок">Міноборони передало до Ради пропозиції змін щодо військового обліку жінок</a></h3>
				</div>
							<div class="otherPostItem hovermap post-347281 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz">
					<a href="https://womo.ua/u-saudivskiy-araviyi-zhinku-zasudili-na-45-rokiv-za-vikoristannya-sotsmerezh/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/08/pexels-ocko-geserick-5633334-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/08/pexels-ocko-geserick-5633334-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2022/08/pexels-ocko-geserick-5633334-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2022/08/pexels-ocko-geserick-5633334-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2022/08/pexels-ocko-geserick-5633334-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/obraz/" class="otherPostCategory">Wo/Man</a> 					<h3><a href="https://womo.ua/u-saudivskiy-araviyi-zhinku-zasudili-na-45-rokiv-za-vikoristannya-sotsmerezh/" title="У Саудівській Аравії жінку засудили на 45 років за використання соцмереж">У Саудівській Аравії жінку засудили на 45 років за використання соцмереж</a></h3>
				</div>
							<div class="otherPostItem hovermap post-241277 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-keepthegrey tag-dove">
					<a href="https://womo.ua/dove-zapustiv-kampaniyu-proti-diskriminatsiyi-zhinok-iz-sivim-volossyam/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/08/pexels-cottonbro-7450279-e1661436000241-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/08/pexels-cottonbro-7450279-e1661436000241-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2022/08/pexels-cottonbro-7450279-e1661436000241-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2022/08/pexels-cottonbro-7450279-e1661436000241-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2022/08/pexels-cottonbro-7450279-e1661436000241-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/obraz/" class="otherPostCategory">Wo/Man</a> 					<h3><a href="https://womo.ua/dove-zapustiv-kampaniyu-proti-diskriminatsiyi-zhinok-iz-sivim-volossyam/" title="Dove запустив кампанію проти дискримінації жінок із сивим волоссям">Dove запустив кампанію проти дискримінації жінок із сивим волоссям</a></h3>
				</div>
							<div class="otherPostItem hovermap post-241258 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-zhinki tag-ukrayina">
					<a href="https://womo.ua/auroom-films-stvorili-rolik-na-pidtrimku-ukrayinok/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-25-12.23.23-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-25-12.23.23-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-25-12.23.23-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-25-12.23.23-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-25-12.23.23-640x335.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/obraz/" class="otherPostCategory">Wo/Man</a> 					<h3><a href="https://womo.ua/auroom-films-stvorili-rolik-na-pidtrimku-ukrayinok/" title="AuRoom Films створили ролик на підтримку українок">AuRoom Films створили ролик на підтримку українок</a></h3>
				</div>
							<div class="otherPostItem hovermap post-241199 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-viyna tag-viyskovi tag-den-nezalezhnosti tag-ukrayina">
					<a href="https://womo.ua/nezlamni-den-nezalzhenosti/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-23-21.53.28-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" loading="lazy" srcset="https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-23-21.53.28-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-23-21.53.28-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-23-21.53.28-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2022/08/photo_2022-08-23-21.53.28-640x335.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/obraz/" class="otherPostCategory">Wo/Man</a> 					<h3><a href="https://womo.ua/nezlamni-den-nezalzhenosti/" title="Незламні: як українці 6 місяців виборюють свою свободу у цитатах військовослужбовиць, журналісток та волонтерок">Незламні: як українці 6 місяців виборюють свою свободу у цитатах військовослужбовиць, журналісток та волонтерок</a></h3>
				</div>
			            </div>
        </div>
    </div>
</section>
	<footer class="footer">
        <!-- <div class="footer-top">
            <div class="wrapper">
                <div class="footer-social-text">
                    <p>Подпишись на наши активности в соцсетях<br></p>
                    <ul>
                        <li>интервью с бизнесвумен</li>
                        <li>инсайты</li>
                        <li>истории</li>
                    </ul>
                </div>
                <div class="footer-social-widget">
                    <div class="fb-page" data-href="https://www.facebook.com/womo.ua/" data-hide-cover="true" data-tabs="timeline" data-width="340" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/womo.ua/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/womo.ua/">WOMO</a></blockquote></div>
                </div>
                <div class="footer-social-widget">
                    <script src="https://apis.google.com/js/platform.js"></script>
                    <div class="g-ytsubscribe" data-channelid="UCkwGXTuhV_j979g-FotNoBw" data-layout="full" data-count="default" data-theme="default"></div>
                </div>
            </div>
        </div>-->
        <div class="footer-bottom">
            <div class="wrapper">
                <div class="footer-colum">
                    <div class="footerMainMenu">
                        <div class="menu-foot-top-menu-container"><ul id="menu-foot-top-menu" class="menu"><li id="menu-item-41986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41986"><a href="https://womo.ua/about/">Про проект</a></li>
<li id="menu-item-41984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41984"><a href="https://womo.ua/kontaktyi/">Контакти</a></li>
<li id="menu-item-164002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164002"><a href="https://womo.ua/reklama/">Реклама</a></li>
</ul></div>                    </div>
                    <div class="clear"></div>
                    <a href="/actualnoe/" class="actual">Актуальне</a>
                    <a style="display: none" href="/actualnoe/" class="actual">Актуальное</a>
                    <div class="clear"></div>
                    <div class="footerOtherMenu">
                        <div class="menu-footer-sub-menu-container"><ul id="menu-footer-sub-menu" class="menu"><li id="menu-item-164004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164004"><a href="https://womo.ua/usloviya-ispolzovaniya/">Умови використання</a></li>
<li id="menu-item-164009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-164009"><a href="https://womo.ua/politika-konfidentsiynosti/">Політика конфіденційності та захисту персональних даних</a></li>
</ul></div>                    </div>
                    <p>Повне або часткове використання будь-яких матеріалів, розміщених на сайті, дозволяється лише за умови посилання на WoMo.ua. Для інтернет-видань обов'язкове пряме відкрите для пошукових систем - гіперпосилання. Гіперпосилання має бути розміщене в підзаголовку або першому абзаці матеріалу.</p>
                    <p>Матеріали, позначені знаком <span class="advertising-footer">R</span> публікуються на правах реклами</p>
                </div>
                <div class="footer-colum subscribeForm">
                    <h3>Підписка на розсилку</h3>
                    <h3 style="display: none">Подписка на рассылку</h3>
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="#" class="validate mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" >                            <div class="mc-field-group">
                                <input class="required email" id="mce-EMAIL" name="EMAIL" onblur="if (this.value=='') this.value='Ваш email'" onfocus="if (this.value=='Ваш email') this.value=''" type="email" value="Ваш email">
                                <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Підписатись">
                            </div>
                            <div class="clear" id="mce-responses">
                                <div class="response" id="mce-error-response" style="display:none; color: #fff">Что-то пошло не так</div>
                                <div class="response" id="mce-success-response" style="display:none; color: #fff">Ви успішно підписані!</div>
                            </div>
                        </form>
                    </div><!--End mc_embed_signup-->
                </div>
                <div class="footer-colum">
                    <div class="copyright">&copy; WoMo, 2022</div>
                </div>
                            </div>
        </div>
	</footer>
	<div id="back-top"></div>
<div class="fade-bg">
<div id="social-preloader"></div>

  <div class="modal-window">
    <div class="modal-header">
      <a class="link-to-form current-form-link link-to-singin" href="#">Вход</a>
      <a class="link-to-form link-to-singup" href="#">Регистрация</a>

      <a href="#" class="close-modal">×</a>
    </div>

    <div class="modal-inner">

      <div class="auth-col auth-col-1">
        <div class="auth-col-inner">

          <div class="auth-forms-slide">

            
			<form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="reset-password">
              <div class="form-inner">
                <div class="field-box">
<!--                  <label for="singup-email">Введите email:</label>-->
                  <label for="singup-email-2">Введите email:</label>
<!--                  <input type="text" name="email" id="singup-email" value="" />-->
                  <input type="text" name="email" id="singup-email-2" value="" />
                </div>

                <div class="submit-holder">
                  <input type="hidden" name="action" value="reset_password" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk?name=v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk" />
                  <button class="">Восстановить</button>
                </div>
              </div>
            </form>

		
			<form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="singin">
              <div class="form-inner">
                <div class="field-box">
                  <label for="singin-email">Email:</label>
                  <input type="text" name="email" id="singin-email" value="" />
                </div>

                <div class="field-box">
                  <label for="singin-password">Пароль:</label>
                  <input type="password" name="password" id="singin-password" value="" />
                </div>

                <div class="submit-holder">
                  <input type="hidden" name="action" value="singin" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk?name=v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk" />
                  <button class="">Войти</button>
                  &nbsp;&nbsp;&nbsp;<a class="link-to-form link-to-forgot" href="#">Забыли пароль?</a>
                </div>
              </div>
            </form>

		
            <form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="singup">
              <div class="form-inner">
                <div class="field-box">
                  <label for="singup-email">Введите email:</label>
                  <input type="text" name="email" id="singup-email" value="" />
                </div>

                <div class="field-box">
                  <label for="singup-password">Введите пароль:</label>
                  <input type="password" name="password_1" id="singup-password-1" value="" />
                </div>

                <div class="field-box">
                  <label for="singup-password">Повторите пароль:</label>
                  <input type="password" name="password_2" id="singup-password-2" value="" />
                </div>
                
                <div class="submit-holder">
                  <input type="hidden" name="action" value="singup" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk?name=v-efiri-ya-namagalasya-zrobiti-vse-shhob-donesti-dumku-do-lyudey-shho-rozchaviti-nas-ne-vdastsya-nataliya-moseychuk" />
                  <button class="">Зарегистрироваться</button>
                </div>
              </div>
            </form>

		
          </div>

        </div>
      </div>

      <div class="auth-col auth-col-2">
        <div class="auth-col-inner">
          <!-- <div class="soc-auth-title">Использовать соц. сеть</div>
          <ul class="soc-l">
            <li><a class="sl-fb sp" href="#"></a></li>
            <li><a class="sl-tw sp" href="#"></a></li>
            <li><a class="sl-vk sp" href="#"></a></li>
          </ul> -->

                  </div>
      </div>

    </div>
  </div>

</div><div id="popup"></div>


<div class="promo-block-subscribe" style="display: none;">
	<span class="promo-block-subscribe-closer"></span>
	<form action="#" class="promo-block-subscribe-inner">
		<span class="promo-block-subscribe-descr">Все лучшее из WoMo - на вашей почте</span>
		<input type="text" id="sub_promo_email" name="sub_promo_email" value="" placeholder="Ваш e-mail">
		<button id="sub_promo_submit">ПОДПИСАТЬСЯ</button>
	</form>
	<div class="promo-block-subscribe-success">Хорошего дня!</div>
</div>

<script src="https://womo.ua/wp-content/themes/womo-site/js/webt.stats.min.js" type="text/javascript"></script>

<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/cache/autoptimize/js/autoptimize_single_957d496522015645c233b48bc64ef35a.js?ver=6.0.1' id='fotorama.js-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/cache/autoptimize/js/autoptimize_single_fe456d61545df15bd0b1bc70b508bcc3.js?ver=6.0.1' id='fotorama-wp.js-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/cache/autoptimize/js/autoptimize_single_c4de8af6d04bdeda9a6c0241ad7c535e.js?ver=000011' id='womo-scripts-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/cache/autoptimize/js/autoptimize_single_fdadad856ee9b1505d672feb5fab18b6.js?ver=000005' id='womo-singular-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.cookie.min.js?ver=20120207' id='womo-cookie-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.reveal.min.js?ver=20120217' id='womo-popup-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/cache/autoptimize/js/autoptimize_single_689af08391418b9697f058089611871b.js?ver=20120208' id='womo-mobile-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/cache/autoptimize/js/autoptimize_single_93225342a1b71b7efbb57e7ba4b06900.js?ver=20130115' id='womo-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.bxslider.min.js?ver=6.0.1' id='bx-slider-js'></script>



<!--[if IE 7]>
	<script src="/js/jquery.ie7.js"></script>
<![endif]-->
<!-- Branding -->
<div id='admixer_110e004f3f6b4f7996fba4f73533986c_zone_34560_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_110e004f3f6b4f7996fba4f73533986c_zone_34560_sect_8786_site_7291');
});
</script>
<!-- Catfish Desktop -->
<div id='admixer_061ac8e6354d488b9b0a47b74355874e_zone_27441_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_061ac8e6354d488b9b0a47b74355874e_zone_27441_sect_8786_site_7291');
});
</script>
<!-- Catfish Mobile -->
<div id='admixer_38b50aaeb3214242baae7ffe49a0ff13_zone_27442_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_38b50aaeb3214242baae7ffe49a0ff13_zone_27442_sect_8786_site_7291');
});
</script>

</body>
</html>