<!DOCTYPE html>
<!--[if IE 7 ]>
<html class="ie7" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if IE 8 ]>
<html class="ie8" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if IE 9 ]>
<html class="ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if (lte IE 9)|!(IE)]><!-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ru" > <!--<![endif]-->
<head>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47092701-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-47092701-1');
	</script>

	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '191520898463022'); 
		fbq('track', 'PageView');
	</script>
	<!-- End Facebook Pixel Code -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png" />
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<meta name="google-site-verification" content="NEOMaFQAkrvYjgv4ab4NcgpFfHU64Q9hO-8E0crg8h4" />
	<meta property="fb:pages" content="169447503240984" />

				<script>
						</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Интервью с вице-президентом компании IT-Integrator Надеждой Омельченко о том, как работодателям поддерживать женщин в эпоху пандемии"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/womo.ua\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/womo.ua\/category\/business\/","name":"\u0411\u0438\u0437\u043d\u0435\u0441&amp;IQ"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/womo.ua\/category\/business\/company-for-women\/","name":"Company for women"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/womo.ua\/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu\/","name":"\u041d\u0430\u0434\u0435\u0436\u0434\u0430 \u041e\u043c\u0435\u043b\u044c\u0447\u0435\u043d\u043a\u043e: \u041c\u0435\u043d\u044f \u043d\u0435\u043f\u0440\u0438\u044f\u0442\u043d\u043e \u0443\u0434\u0438\u0432\u0438\u043b\u043e, \u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0436\u0435\u043d\u0449\u0438\u043d \u0432 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u044e \u043f\u043e\u0442\u0435\u0440\u044f\u043b\u0438 \u0440\u0430\u0431\u043e\u0442\u0443"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//womo.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WoMo &raquo; Лента" href="https://womo.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="WoMo &raquo; Лента комментариев" href="https://womo.ua/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/womo.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='womo-style-css'  href='https://womo.ua/wp-content/themes/womo-site/style.css?ver=0.0.42' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/admix.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://womo.ua/wp-json/' />
<link rel='shortlink' href='https://womo.ua/?p=218370' />
<link rel="alternate" type="application/json+oembed" href="https://womo.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomo.ua%2Fnadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://womo.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomo.ua%2Fnadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu%2F&#038;format=xml" />
			<meta property="fb:pages" content="169447503240984" />
							<meta property="ia:markup_url" content="https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu/?ia_markup=1" />
				      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://womo.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://womo.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '70b994d0-1ae6-4b37-bf7f-85b7f9746fdb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Спасибо за подписку";
oneSignal_options['welcomeNotification']['message'] = "Читайте только интересное";
oneSignal_options['path'] = "https://womo.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0919e572-6b9a-4fc1-8566-50f787b3e729";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Оставайтесь в курсе самого нового и интересного, подпишитесь на push-уведомления';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Принять';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подписатсья на обновления';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы больше не будете получать уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями сайта';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

	<meta property="fb:app_id" content="1482132535171945" />
	<meta property="og:url" content="https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу" />
	<meta property="og:description" content="Интервью с вице-президентом компании IT-Integrator Надеждой Омельченко о том, как работодателям поддерживать женщин в эпоху пандемии" />
		<meta property="og:image" content="https://womo.ua/wp-content/uploads/2021/03/8_Nadiya-Omelchenko_IT-Integrator-670x351.jpg" />
	<meta property="og:image:width" content="670" /><meta property="og:image:height" content="351" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="" />
		<meta name="twitter:url" content="https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu/" />
		<meta name="twitter:title" content="Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу" />
		<meta name="twitter:description" content="Интервью с вице-президентом компании IT-Integrator Надеждой Омельченко о том, как работодателям поддерживать женщин в эпоху пандемии" />
		<meta name="twitter:image" content="https://womo.ua/wp-content/uploads/2021/03/8_Nadiya-Omelchenko_IT-Integrator-670x351.jpg" />
	
	<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://womo.ua/wp-content/themes/womo-site/css/ie8-and-down.css" />
	<![endif]-->

            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу",
            "image": [
                "https://womo.ua/wp-content/uploads/2021/03/8_Nadiya-Omelchenko_IT-Integrator.jpg"
            ],
            "datePublished": "2021-03-31T06:00:14+03:00",
            "dateModified": "2021-04-19T13:31:41+03:00"
        }
    </script>
    </head>
<body class="post-template-default single single-post postid-218370 single-format-standard group-blog company-for-women">
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=191520898463022&ev=PageView&noscript=1"/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1482132535171945";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager (no script) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VPNW6F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (no script) -->

<div class="topHeader">
	</div>
<header>
	<div class="wrapper">
        <div class="header-top">
            <!-- Logo -->
            <a href="https://womo.ua" class="logo" title="WoMo" rel="home"><img src="https://womo.ua/wp-content/themes/womo-site/images/womo-logo.svg" alt="womo"></a>
            <!-- Logo -->

            <!-- Mobile Search -->
            <div class="mobile-search">
                <form role="search" id="supa_search" action="https://womo.ua" method="get">
                    <input id="search_query" type="text" name="s" size="10" value="" placeholder="Поиск по сайту" />
                    <input type="submit" class="header-search-input" id="search_submit" value="">
                </form>
            </div><!-- Mobile Search -->

            <!-- Top News -->
            
                <!-- Top News -->
                <div class="topNews-select">
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/vitaminyi-ot-vyipadeniya-volos/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2021/05/woman-1869208_1920-320x167.jpg" alt="Витамины от выпадения волос">
                            </a>
                            <a href="https://womo.ua/vitaminyi-ot-vyipadeniya-volos/" class="topNews_title">
                                Витамины от выпадения волос                            </a>
                        </div>
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/kak-otsenit-korporativnuyu-kulturu-kompanii-prezhde-chem-nachat-rabotat/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2020/09/work-5382501_1280-320x167.jpg" alt="Как оценить корпоративную культуру компании, прежде чем начать работать">
                            </a>
                            <a href="https://womo.ua/kak-otsenit-korporativnuyu-kulturu-kompanii-prezhde-chem-nachat-rabotat/" class="topNews_title">
                                Как оценить корпоративную культуру компании, прежде чем начать работать                            </a>
                        </div>
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/kinoa-poleznyie-svoystva-i-protivopokazaniya/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2021/05/quinoa-1250021_1920-320x167.jpg" alt="Киноа: полезные свойства и противопоказания">
                            </a>
                            <a href="https://womo.ua/kinoa-poleznyie-svoystva-i-protivopokazaniya/" class="topNews_title">
                                Киноа: полезные свойства и противопоказания                            </a>
                        </div>
                                    </div>
            <!-- Top News -->
        </div>

        <div class="header-bottom">
            <!-- Menu -->
            <nav class="mainMenu">
                <div id="scrollTopMEnu">
                    <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-41948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41948"><a href="https://womo.ua/category/business/">Бизнес&#038;IQ</a></li>
<li id="menu-item-41952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41952"><a href="https://womo.ua/category/lifestyle/">Add value</a></li>
<li id="menu-item-41949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41949"><a href="https://womo.ua/category/obraz/">Wo/man</a></li>
<li id="menu-item-41951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41951"><a href="https://womo.ua/category/deti-2/">Воспитание</a></li>
<li id="menu-item-41950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41950"><a href="https://womo.ua/category/womoportret/">WOMOпортрет</a></li>
<li id="menu-item-200918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200918"><a href="https://womo.ua/category/afisha-2/">City Guide</a></li>
<li id="menu-item-192631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192631"><a href="https://womo.ua/category/smart-health/">Smart Health</a></li>
<li id="menu-item-200922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200922"><a href="https://womo.ua/category/food-and-wine-lifestyle/">Food&#038;Wine</a></li>
</ul></div>                </div>
                <div class="sub-menu-box">
                    <div class="menu-main-container"><ul id="menu-main-1" class="sub-menu"><li id="menu-item-41969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41969"><a href="https://womo.ua/category/business/work-career/">Работа&#038;Карьера</a></li>
<li id="menu-item-41966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41966"><a href="https://womo.ua/category/business/vdohnovenie/">Stories</a></li>
<li id="menu-item-53990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53990"><a href="https://womo.ua/category/business/news/">News</a></li>
<li id="menu-item-215535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215535"><a href="https://womo.ua/category/business/she-is-doing-business/">She is doing business</a></li>
<li id="menu-item-219505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219505"><a href="https://womo.ua/category/business/company-for-women/">Company for women</a></li>
</ul></div>                </div>
            </nav>
            <!-- Menu -->
            <div id="menuScroll" class="menuScroll"></div>
        </div>
	</div>
</header>
<div class="rekl-container z-40952">
	<div id='admixer_e7129b90c2f848e28cb3a8d96354f639_zone_40952_sect_8786_site_7291'></div>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
	admixerML.display('admixer_e7129b90c2f848e28cb3a8d96354f639_zone_40952_sect_8786_site_7291');
	});
	</script>
</div><section class="container">

		<div class="wrapper">

    
<div class="single-top">
    <h1>Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу</h1>

    <div id="breadcrumbs" class="breadcrumbs"><span><span><a href="https://womo.ua/" >Главная</a> / <span><a href="https://womo.ua/category/business/" >Бизнес&amp;IQ</a> / <span><a href="https://womo.ua/category/business/company-for-women/" >Company for women</a> / <span class="breadcrumb_last">Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу</span></span></span></span></span></div>
    
        <div class="postExcerpt">
        <p>Интервью с вице-президентом компании IT-Integrator Надеждой Омельченко о том, как работодателям поддерживать женщин в эпоху пандемии</p>
    </div>
    </div>

<div class="contentLeft">
	    <!--around-article-->
    <div data-io-article-url="https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu/">
	<article id="post-218370" >
		<div class="postImg">
		<img width="670" height="351" src="https://womo.ua/wp-content/uploads/2021/03/8_Nadiya-Omelchenko_IT-Integrator-670x351.jpg" class="attachment-unisingle-img size-unisingle-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/03/8_Nadiya-Omelchenko_IT-Integrator-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2021/03/8_Nadiya-Omelchenko_IT-Integrator-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2021/03/8_Nadiya-Omelchenko_IT-Integrator-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2021/03/8_Nadiya-Omelchenko_IT-Integrator-640x335.jpg 640w" sizes="(max-width: 670px) 100vw, 670px" />		</div>
		
        <a href="https://womo.ua/category/business/company-for-women/" class="postMetaCategory">Company for women</a>         <div class="postViews" id="postViewsHolder" data-id="218370"></div>

                <div class="entry-content">
            <p><em><span style="font-weight: 400;">Пандемия очень серьезно подкосила позиции женщин на рынке труда: они чаще, чем мужчины, остаются без работы. По данным американского департамента труда, только в сентябре 2020 года в США 865 тыс. женщин старше 20 лет стали безработными, в то время как количество безработных мужчин за этот же период составило в 4 раза меньше — 216 тыс. Всего же безработными с февраля по ноябрь 2020 года стали 2,2 млн американских женщин. В Украине при подсчете безработных не делили на мужчин и женщин. Известно только, что, по официальным данным, за время карантина работу потеряли порядка 368 тыс. украинцев. Аналитики Центра экономической стратегии отмечают, что за время наиболее жестких ограничений безработными стали 2,8 млн человек, еще 3,1 млн столкнулись со скрытой безработицей — отпуском за свой счет или сокращением уровня заработной платы. Мы поговорили с вице-президентом компании «ИТ-Интегратор» Надеждой Омельченко о том, как работодатели могут поддерживать своих сотрудниц, чтобы они сохранили за собой рабочее место, какие функции государства работодатель может взять на себя не в ущерб бизнесу.</span></em></p>
<h2><i>Какие были ваши первые меры по безопасности сотрудников в марте прошлого года, когда в Украине объявили первый локдаун? </i></h2>
<p><span style="font-weight: 400;">В нашей компании и до локдауна часть людей работала удаленно, но во время карантина 80% персонала перешли на работу из дома. Мы смогли оперативно перевести весь штат на удаленку </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">организовали команде защищенный удаленный доступ ко всем рабочим ресурсам, даже помогли привезти офисную мебель для сотрудников, чтобы помочь им организовать рабочие места в своих квартирах. Позже, с лета, мы ввели программу </span><span style="font-weight: 400;">Flexitime 2020, </span><span style="font-weight: 400;">гибкий график, когда сотрудник может несколько дней недели работать в офисе, а в остальные дни вне его. </span></p>
<h2><i>С чем было связано это решение?</i><span style="font-weight: 400;"> </span></h2>
<p><span style="font-weight: 400;">Это была мера, на которую мы пошли для защиты наших людей, а также ответом на запрос от нашей команды, в частности от наших сотрудниц, ведь при таком режиме работы женщины могут  больше времени уделять семье, детям.</span></p>
<div class="adixermobile">
<div id='admixer_1f63ee17db1042e18bb9fa986a2bff1d_zone_27452_sect_8786_site_7291'></div>
<p>        <script type='text/javascript'>
            admixerML.fn.push(function() {
        admixerML.display('admixer_1f63ee17db1042e18bb9fa986a2bff1d_zone_27452_sect_8786_site_7291');
        });
        </script>
    </div>
<p>    <span style="font-weight: 400;">Решение об организации дистанционной работы требует определенной зрелости от руководителя. Он должен понимать, что сотрудники могут работать автономно и результативно без жесткого физического контроля. Руководители в офисе создают рабочее настроение, а создать его удаленно сложнее. Большие компании продлили карантин до конца прошлого года, но мы видим риск в том, что люди не общаются между собой, поэтому будем продолжать работать по гибкому графику. </span></p>
<p><span style="font-weight: 400;">Что касается работы бизнеса во время локдауна, то в первую очередь я должна была понимать масштаб проблемы: что будет происходить с бизнесом, когда закроют школы и офисы. Поэтому летом я составила для себя несколько сценариев работы бизнеса в разных ситуациях локдауна, на основе которых мы создали программы,  помогающие сотрудникам адаптироваться к сложностям. </span></p>
<h2><em>Вы понимали, что из-за сильной нагрузки и стресса дома женщины могут отказаться от работы и карьеры?</em></h2>
<p><span style="font-weight: 400;">Многие женщины увольняются, потому что у них нет другого выбора.  Одинокие мамы, которые не могут работать удаленно, остаются дома, чтобы заботиться о своих детях и поддерживать их во время онлайн-учебы. </span><span style="font-weight: 400;">Мне нравится то, какое решение этой проблемы нашли в США: там ввели “пандемический декрет”, когда каждая мама может взять несколько месяцев отпуска по уходу за ребенком. Компании поддерживали уровень зарплаты даже тогда, когда женщины уходили в отпуск по уходу за детьми.  Мы не хотим, чтобы наши сотрудницы выбывали из строя, и поддерживаем их, но  в Украине в целом безработица будет расти. </span></p>
<p><span style="font-weight: 400;">В нашей компании женщины в основном работают в бэк-офисе. Главная проблема появилась тогда, когда закрылись школы. Сотрудницы с детьми-школьниками были вынуждены работать и “во вторую смену”, занимаясь уроками с ребенком после работы, </span><span style="font-weight: 400;">домашними делами.</span></p>
<p><span style="font-weight: 400;">Работодателям сегодня стоит вместо “фановых бонусов” для персонала сосредоточиться на льготах, которые сделают эту вторую смену более легкой для всех женщин и их семей. Эти льготы могут включать сертификаты или скидки на услуги по уборке дома, услуги прачечной, услуги по доставке продуктов, уходу за детьми.</span></p>
<p><span style="font-weight: 400;">Поэтому мы создали для сотрудниц более гибкие условия. У нас было несколько вариантов решения этой проблемы: создавать дополнительные занятия, заниматься коллаборациями с садиками и организовать заботу о детях сотрудников. Но в итоге мы поняли, что это не задача бизнеса, хотя мы были готовы это делать. Все же бизнесу не хватает в этом вопросе государственной поддержки, чтобы организовать все процессы для своих сотрудников</span></p>
<blockquote><p><i><span style="font-weight: 400;">В мировой практике меня очень удивляет то количество женщин, которые “выбыли” из рабочей силы. 1 млн &#8212; это женщины, которые вынуждены были уволиться с работы из-за детей. В Украине количество работающих женщин не меньше, им нужно везде успевать. </span></i></p></blockquote>
<h2><i>Кроме дополнительной нагрузки дома, связанной с отсутствием школы, женщины намного сильнее переживают кризисные ситуации? Учитывая это, как вы поддерживали сотрудниц? </i></h2>
<p><span style="font-weight: 400;">Да, во время карантина, особенно при закрытии школ, многие наши сотрудницы были в сильном стрессовом состоянии. Мы это поняли по результатам внутреннего опроса, который показал, что 72% сотрудниц испытывали чувство тревоги. 43% наших опрошенных сотрудниц полностью или частично усложняли работу внешние факторы. В 40% случаев это была необходимость  смотреть за детьми. В 80% случаев наши сотрудницы не могли оставлять детей дома одних при формате онлайн-обучения, который по прежнему часто практуется – классы регулярно уходят на самоизоляцию и так далее. Выходом из ситуации наши сотрудницы тогда назвали именно гибкий график и переход на удаленку – их указали в качестве выхода 35% опрошенных. Что касается садиков, у 30% наших сотрудниц нет внешней поддержки для присмотра за детьми – членов семьи или родственников. Выходом из ситуации 82% сотрудниц также называли удаленку и гибкий график.</span></p>
<p><span style="font-weight: 400;">Руководствуясь этим запросом, мы и решили запустить программу Flexitime 2020, ориентируясь на главный кадровый тренд от лучших мировых IT-компаний — акцент на удаленной работе.</span></p>
<p><span style="font-weight: 400;">Сейчас мы планируем продлевать такой формат работы и на новый финансовый год, который начинается в апреле.</span></p>
<p><span style="font-weight: 400;">Сотрудники компании теперь могут выбирать место работы, у них появляются следующие опции: офис, дом, коворкинг или любое другое удобное место с подключением к сети. Также выбирать можно и количество офисных дней: рекомендуемый график — три дня в офисе, два вне его. Для сотрудников, находящихся на гибком графике работы, устанавливаются «плавающие» начало и окончание рабочего дня.</span></p>
<h2><i>Вы вводили дополнительное страхование в компании для сотрудников? </i></h2>
<p><span style="font-weight: 400;">В сегодняшних условиях корпоративная забота о здоровье женщин становится must have, то есть бизнес берет на себя функцию государства. Социально ответственные компании, видя, как сильно женщины страдают от пандемии и ее последствий, должны их поддерживать. Так, у нас в компании помимо общих оздоровительных программ для женщин мы инициировали новый оздоровительный проект. На 8 Марта вместо банальных конфет/цветов мы презентовали сотрудницам сертификаты “Женское здоровье” на прохождение УЗИ молочных желез, щитовидки и маммографии (для сотрудниц 40+) в частной клинике «Добробут». Эти обследования являются профилактикой рака молочных желез. Преимущества для сотрудниц в том, что мы часто забываем о необходимости таких обследований, но когда работодатель предлагает такие программы, то здесь уже не забудешь и не откажешься. Мы также запустим еще одну оздоровительную программу для женщин &#8212; НВО-3 в онлайн-формате с фитнесом, бьюти-курсом, диетологией.</span></p>
<p><span style="font-weight: 400;">Мы открыли новую вакансию в компании — Health-координатора, который занимается поддержкой персонала по всем вопросам, связанным с </span><span style="font-weight: 400;">COVID-19</span><span style="font-weight: 400;"> и другими оздоровительными программами.</span></p>
<p><span style="font-weight: 400;">Забота о здоровье — наша ключевая задача. Мы следили за здоровьем сотрудников, координировали их и помогали в этом вопросе, выделив целое направление, чтобы снизить тревожность у сотрудников.</span></p>
<p><span style="font-weight: 400;">Также мы организовываем онлайн-встречи с врачами, которым сотрудники могут задавать вопросы. </span></p>
<p><span style="font-weight: 400;">В рамках проекта “Про головне” встречаемся и с экономистами, которые также помогают сотрудникам справиться с тревожностью, чтобы они не чувствовали себя незащищенными во многих аспектах. </span></p>
<p><span style="font-weight: 400;">У нас, к сожалению, нет такой вещи, как длинный рабочий отпуск до 12 месяцев, как это практикуется в США. Кроме того, уже более 75 крупных компаний, включая Netflix, PayPal и Walmart, создают свои корпоративные программы/курсы реинтеграции/возвращения на рабочие места женщин при поддержке негосударственных организаций. </span></p>
<p><span style="font-weight: 400;">Но наши работодатели должны делать то, что в их силах, используя тот же опыт США. Например, не должно быть предубеждения по отношению к кандидаткам при выпадении с рынка труда на протяжении года пандемии. Компании, в идеале, должны открыто заявлять, что не будут дискриминировать кандидаток при наличии у них в резюме этого потерянного года. Задача максимально помочь и защитить женщин должна стать одной из главных КСВ-инициатив компаний. Работодатели должны сфокусироваться на потребностях женщин, чтобы способствовать устойчивому экономическому росту после пандемии. </span></p>
<h2><i>Кроме здоровья и гибкого графика, чтобы не выпадать из рабочего ритма, и женщинам, и мужчинам необходимо постоянно поддерживать свою квалификацию и нарабатывать новые скилы. Какие у вас есть программы для сотрудников по обучению? </i></h2>
<p><span style="font-weight: 400;">Мы понимаем важность и необходимость постоянного повышения квалификации/прокачки рабочих скилов наших женщин</span><b>. </b><span style="font-weight: 400;">В 2020-м мы запустили программу обмена опытом между сотрудниками/цами разных подразделений. Ее суть в том, что члены разных команд проводят время в других подразделениях, изучают специфику их задач, вникают в проблематику, ну и, конечно же, прокачивают собственные скилы в тех или иных вопросах. Так, наши сотрудницы из эйчар-команды недавно серьезно прокачали свои знания в области финансов, а отдел маркетинга – в области логистики и закупок. Этот пилот программы мы запустили только для подразделений бэк-офиса, которые на 90% состоят из женщин.</span></p>
<p><span style="font-weight: 400;">Теперь мы увидели эффект, и в новом году собираемся запустить программу уже на фронтофис &#8212; продуктовые департаменты, региональные представительства.</span></p>
<h2><i>Как вы сами адаптируетесь к неопределенности? </i></h2>
<p><span style="font-weight: 400;">Я мыслю сценариями как управленец. Думаю о том, что мы будем делать в случае определенного сценария и развития событий.  О том, что можно сделать, чтобы бизнес работал, развивался и приносил конкретные результаты, чтобы не нарастала тревога в коллективе.</span></p>
<h2><i>Какие функции вы считаете ключевыми для управленцев во время пандемии?</i></h2>
<p><span style="font-weight: 400;">С точки зрения пандемии, 60% компаний заняты тем, чтобы найти новые продукты. Для тех, кто не замыкается в страхе перед будущими неопределенностями, это отличный способ подняться  на другой уровень и найти новые пути и решения.  </span></p>
<p><span style="font-weight: 400;">Задача управленца в любой ситуации &#8212; обеспечить стойкость компании, пути ее развития вне зависимости от гендера.</span></p>
<p><em>Беседовала Виктория Покатис </em></p>
<p>&nbsp;</p>
</p>                    </div>
        <script type="text/javascript">
            $(document).ready(function () {
                $(".entry-content a").each(function () {
                    if ($(this).find('img').length > 0) {
                        $(this).fancybox();
                    }
                });
            });
            // send to GA info about categories
            if (typeof ga != 'undefined'){
                ga('set', 'nonInteraction', true);
            ga('send', 'event', { eventCategory: 'Sections', eventAction: 'Company for women'})            }
        </script>
		
        <!-- .entry-content -->
        <div class="block-single-tag clear">
                    </div>

		<div class="socialLikes">
        <div class="postSocialLikesLink postSocialLikesStatic">
        <a class="fb" target="_blank"
           href="http://www.facebook.com/sharer/sharer.php?u=https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu/&t=Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу"
           onclick="ga('send', 'event', 'sn-click', 'fb', 'bottom');">
            <em></em>
        </a>
        <a class="tw" target="_blank"
           href="https://twitter.com/share?url=https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu/&text=Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу"
           onclick="ga('send', 'event', 'sn-click', 'tw', 'bottom');">
            <em></em>
        </a>
        <a class="pi" target="_blank"
           href="https://ru.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwomo.ua%2Fnadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu%2F&description=%D0%9D%D0%B0%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0%20%D0%9E%D0%BC%D0%B5%D0%BB%D1%8C%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%3A%20%D0%9C%D0%B5%D0%BD%D1%8F%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D0%BB%D0%BE%2C%20%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%20%D0%B2%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8E%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BB%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83&media=https%3A%2F%2Fwomo.ua%2Fwp-content%2Fuploads%2F2021%2F03%2F8_Nadiya-Omelchenko_IT-Integrator-670x351.jpg"
           onclick="ga('send', 'event', 'sn-click', 'pi', 'bottom');">
            <em></em>
        </a>
        <a class="vi" target="_blank"
           href="viber://forward?text=https%3A%2F%2Fwomo.ua%2Fnadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu%2F"
           onclick="ga('send', 'event', 'sn-click', 'vi', 'bottom');">
            <em></em>
        </a>
    </div>
</div>

	</article>

    </div><!--around-article-->
    <!-- Admixer Banner Desctop -->
    <div class="admixerdesctop">
	    <div id='admixer_e9e5a5498b68451ca5c9d19961d673a1_zone_27446_sect_8786_site_7291'></div>
		<script type='text/javascript'>
		    admixerML.fn.push(function() {
		admixerML.display('admixer_e9e5a5498b68451ca5c9d19961d673a1_zone_27446_sect_8786_site_7291');
		});
		</script>
	</div>
    <!-- /Admixer Banner Desctop -->
	<!-- Admixer Banner Mobile -->
    <div class="adixermobile">
	    <div id='admixer_a7789c40c48d4917a71a5f9d2d1e842d_zone_27448_sect_8786_site_7291'></div>
		<script type='text/javascript'>
		    admixerML.fn.push(function() {
		admixerML.display('admixer_a7789c40c48d4917a71a5f9d2d1e842d_zone_27448_sect_8786_site_7291');
		});
		</script>
	</div>
    <!-- End Admixer Banner Mobile -->
</div>

<div class="b-social-scrolled">
	<div class="postSocialLikesLink">
		<a class="fb" target="_blank"
			href="http://www.facebook.com/sharer/sharer.php?u=https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu/&t=Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу"
			onclick="ga('send', 'event', 'sn-click', 'fb', 'side');">
			<em></em>
		</a>
		<div class="clear"></div>
		<a class="tw" target="_blank"
			href="https://twitter.com/share?url=https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu/&text=Надежда Омельченко: Меня неприятно удивило, сколько женщин в пандемию потеряли работу"
			onclick="ga('send', 'event', 'sn-click', 'tw', 'side');">
			<em></em>
		</a>
		<div class="clear"></div>
		<a class="pi" target="_blank"
			href=""
			onclick="ga('send', 'event', 'sn-click', 'pi', 'side');">
			<em></em>
		</a>
	</div>
</div><aside class="sidebar">

    <!-- Search -->
    <div class="sidebar-widget">
        <div class="searchBox">
            <form role="search" id="supa_search_sidebar" action="https://womo.ua" method="get">
                <input id="search_query_sidebar" type="text" name="s" size="10" value="" placeholder="Поиск по сайту" />
                <input type="submit" id="search_submit_sidebar" value="">
            </form>
            <div class="clear"></div>
        </div>
    </div>
    <!-- End Search -->

    <!-- Privatbankforssholars -->
    <div class="sidebar-widget">
        <a href="/privatbankforssholars/">
            <img src="https://womo.ua/wp-content/themes/womo/privatbankforscholars/images/logo-privat.svg" width="300">
        </a>
    </div>
    <!-- Privatbankforssholars -->

    
    <!-- YouTube Subscribe -->
    <div class="sidebar-widget">
        <div class="youtube_video">
        <div class="iframe_video">
        <iframe src="https://www.youtube.com/embed/Sg4VkM8Nn-o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
    </div>
    <p class="video_name">Надежда Матвеева SHE Congress 2021</p>
    <div class="you-subscribe">
        <span>Подпишитесь на канал WOMO.UA</span>
        <div>
            <script src="https://apis.google.com/js/platform.js"></script>
            <div class="g-ytsubscribe" data-channelid="UCkwGXTuhV_j979g-FotNoBw" data-layout="default" data-count="hidden"></div>
        </div>
    </div>
</div>    </div>
    <!-- End YouTube Subscribe -->

    
    <div class="sidebar-widget popularWidget">
        <h3>Популярно</h3>
    

            <div class="popularWidgetItem hovermap post-220690 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-voz tag-issledovanie tag-novosti tag-ofisnaya-rabota tag-rabota tag-rabota-i-karera tag-udalennaya-rabota">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/rabotaya-po-55-chasov-v-nedelyu-mozhno-poluchit-insult-i-zabolevaniya-serdtsa/" title="Работая по 55 часов в неделю, можно получить инсульт и заболевания сердца"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2019/02/horoshaya-zhena-rabota-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2019/02/horoshaya-zhena-rabota-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2019/02/horoshaya-zhena-rabota-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2019/02/horoshaya-zhena-rabota-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">1</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/rabotaya-po-55-chasov-v-nedelyu-mozhno-poluchit-insult-i-zabolevaniya-serdtsa/" class="widgetItemTitle">Работая по 55 часов в неделю, можно получить инсульт и заболевания сердца</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-220669 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bill-geyts tag-melinda-geyts tag-novosti tag-otnosheniya tag-skandal">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/bill-geyts-pokinul-microsoft-iz-za-skandala-s-sotrudnitsey/" title="Билл Гейтс покинул Microsoft: из-за скандала с сотрудницей"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/05/im-339242-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/05/im-339242-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/05/im-339242-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/05/im-339242-120x120.jpeg 120w, https://womo.ua/wp-content/uploads/2021/05/im-339242-256x256.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">2</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/bill-geyts-pokinul-microsoft-iz-za-skandala-s-sotrudnitsey/" class="widgetItemTitle">Билл Гейтс покинул Microsoft: из-за скандала с сотрудницей</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-220667 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-abort tag-gendernoe-zakonodatelstvo tag-zakon tag-zakonoproekt tag-zapret-abortov tag-novosti tag-sud-ssha tag-ssha">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/v-ssha-mogut-zapretit-abortyi-po-resheniyu-verhovnogo-suda/" title="В США  могут запретить аборты по решению Верховного суда"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2018/05/strayk-aborti-irlandiya-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2018/05/strayk-aborti-irlandiya-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2018/05/strayk-aborti-irlandiya-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2018/05/strayk-aborti-irlandiya-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">3</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/v-ssha-mogut-zapretit-abortyi-po-resheniyu-verhovnogo-suda/" class="widgetItemTitle">В США  могут запретить аборты по решению Верховного суда</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-220657 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-health tag-zdorove tag-karantin tag-koronavirus tag-privivka tag-privivki-v-ukraine">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/v-ukrainu-privezli-vtoruyu-partiyu-vaktsinyi-pfizer/" title="В Украину привезли вторую партию вакцины Pfizer"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---60x60.jpg 60w, https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---150x150.jpg 150w, https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">4</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/smart-health" class="widgetItemCategory">Smart Health</a>
                        <a href="https://womo.ua/v-ukrainu-privezli-vtoruyu-partiyu-vaktsinyi-pfizer/" class="widgetItemTitle">В Украину привезли вторую партию вакцины Pfizer</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-220627 post type-post status-publish format-standard has-post-thumbnail hentry category-city-guide tag-zavedeniya-kieva-uyutnyie tag-kiev tag-novosti tag-uyutnyie-zavedeniya">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/stolik-na-ulitse-top-zavedeniy-kieva-s-krasivoy-terrasoy/" title="Столик на улице: ТОП заведений Киева с красивой террасой"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/05/two_column_xeWcchB9-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/05/two_column_xeWcchB9-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/05/two_column_xeWcchB9-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/05/two_column_xeWcchB9-120x120.jpeg 120w, https://womo.ua/wp-content/uploads/2021/05/two_column_xeWcchB9-256x256.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">5</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/city-guide" class="widgetItemCategory">City Guide</a>
                        <a href="https://womo.ua/stolik-na-ulitse-top-zavedeniy-kieva-s-krasivoy-terrasoy/" class="widgetItemTitle">Столик на улице: ТОП заведений Киева с красивой террасой</a>
                    </h4>
                </div>
            </div>
            
    </div>

    
    <div id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><div id='admixer_d26a1850fa1e401196bcf7ddabbc1a35_zone_27444_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_d26a1850fa1e401196bcf7ddabbc1a35_zone_27444_sect_8786_site_7291');
});
</script></div>
		</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start
<div id="M416982ScriptRootC689062">
        <div id="M416982PreloadC689062">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M416982ScriptRootC689062")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M416982ScriptRootC689062");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=689062;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/w/o/womo.ua.689062.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
 Composite End --></div></div>		<div class="sidebar-widget events-ajax-widget" id="events-ajax-widget"></div>
		<script type="text/javascript">
		$(window).on('load', function(){
			if(window.evloader){
				evloader.type = 'starred';
				evloader.div = 'events-ajax-widget';
				evloader.show_link = 1;
				evloader.widget_title = "Предстоящие мероприятия";
				var q = 7;
				evloader.load(q);
			}
		});
		</script>
		<div id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><div id='admixer_fe75aed03e81470390ebe3fc26600800_zone_27445_sect_8786_site_7291'></div>
<p><script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fe75aed03e81470390ebe3fc26600800_zone_27445_sect_8786_site_7291');
});
</script></p>
</div>
		</div><div id="tag_cloud-2" class="sidebar-widget widget_tag_cloud"><h3 class="widget-title">Теги</h3><div class="tagcloud"><a href="https://womo.ua/tag/psihologiya/" class="tag-cloud-link tag-link-54 tag-link-position-1" style="font-size: 13px;">Психология</a>
<a href="https://womo.ua/tag/business-2/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 13px;">бизнес</a>
<a href="https://womo.ua/tag/biznes-materinstvo/" class="tag-cloud-link tag-link-341 tag-link-position-3" style="font-size: 13px;">бизнес-материнство</a>
<a href="https://womo.ua/tag/vdohnovenie-2/" class="tag-cloud-link tag-link-542 tag-link-position-4" style="font-size: 13px;">вдохновение</a>
<a href="https://womo.ua/tag/video/" class="tag-cloud-link tag-link-280 tag-link-position-5" style="font-size: 13px;">видео</a>
<a href="https://womo.ua/tag/vospitanie/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 13px;">воспитание</a>
<a href="https://womo.ua/tag/editors-choice/" class="tag-cloud-link tag-link-1956 tag-link-position-7" style="font-size: 13px;">выбор редакции</a>
<a href="https://womo.ua/tag/vyistavka/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 13px;">выставка</a>
<a href="https://womo.ua/tag/gendernoe-ravenstvo/" class="tag-cloud-link tag-link-2067 tag-link-position-9" style="font-size: 13px;">гендерное равенство</a>
<a href="https://womo.ua/tag/deti/" class="tag-cloud-link tag-link-12 tag-link-position-10" style="font-size: 13px;">дети</a>
<a href="https://womo.ua/tag/dosug/" class="tag-cloud-link tag-link-278 tag-link-position-11" style="font-size: 13px;">досуг</a>
<a href="https://womo.ua/tag/eda/" class="tag-cloud-link tag-link-586 tag-link-position-12" style="font-size: 13px;">еда</a>
<a href="https://womo.ua/tag/zdorove/" class="tag-cloud-link tag-link-272 tag-link-position-13" style="font-size: 13px;">здоровье</a>
<a href="https://womo.ua/tag/znamenitosti/" class="tag-cloud-link tag-link-626 tag-link-position-14" style="font-size: 13px;">знаменитости</a>
<a href="https://womo.ua/tag/internet/" class="tag-cloud-link tag-link-1096 tag-link-position-15" style="font-size: 13px;">интернет</a>
<a href="https://womo.ua/tag/karantin/" class="tag-cloud-link tag-link-2329 tag-link-position-16" style="font-size: 13px;">карантин</a>
<a href="https://womo.ua/tag/karera/" class="tag-cloud-link tag-link-788 tag-link-position-17" style="font-size: 13px;">карьера</a>
<a href="https://womo.ua/tag/kiev/" class="tag-cloud-link tag-link-422 tag-link-position-18" style="font-size: 13px;">киев</a>
<a href="https://womo.ua/tag/kino/" class="tag-cloud-link tag-link-164 tag-link-position-19" style="font-size: 13px;">кино</a>
<a href="https://womo.ua/tag/knigi/" class="tag-cloud-link tag-link-28 tag-link-position-20" style="font-size: 13px;">книги</a>
<a href="https://womo.ua/tag/koronavirus/" class="tag-cloud-link tag-link-5973 tag-link-position-21" style="font-size: 13px;">коронавирус</a>
<a href="https://womo.ua/tag/krasota/" class="tag-cloud-link tag-link-443 tag-link-position-22" style="font-size: 13px;">красота</a>
<a href="https://womo.ua/tag/where-to-go/" class="tag-cloud-link tag-link-1955 tag-link-position-23" style="font-size: 13px;">куда пойти</a>
<a href="https://womo.ua/tag/kuda_poyti_na_vyhodnyh/" class="tag-cloud-link tag-link-2055 tag-link-position-24" style="font-size: 13px;">куда пойти на выходных</a>
<a href="https://womo.ua/tag/master-klass/" class="tag-cloud-link tag-link-65 tag-link-position-25" style="font-size: 13px;">мастер-класс</a>
<a href="https://womo.ua/tag/materinstvo/" class="tag-cloud-link tag-link-292 tag-link-position-26" style="font-size: 13px;">материнство</a>
<a href="https://womo.ua/tag/novosti/" class="tag-cloud-link tag-link-1327 tag-link-position-27" style="font-size: 13px;">новости</a>
<a href="https://womo.ua/tag/obrazovanie-2/" class="tag-cloud-link tag-link-85 tag-link-position-28" style="font-size: 13px;">образование</a>
<a href="https://womo.ua/tag/obsuzhdaemyie-novosti/" class="tag-cloud-link tag-link-1097 tag-link-position-29" style="font-size: 13px;">обсуждаемые новости</a>
<a href="https://womo.ua/tag/otnosheniya/" class="tag-cloud-link tag-link-293 tag-link-position-30" style="font-size: 13px;">отношения</a>
<a href="https://womo.ua/tag/pandemiya/" class="tag-cloud-link tag-link-6183 tag-link-position-31" style="font-size: 13px;">пандемия</a>
<a href="https://womo.ua/tag/podrostki/" class="tag-cloud-link tag-link-836 tag-link-position-32" style="font-size: 13px;">подростки</a>
<a href="https://womo.ua/tag/puteshestviya/" class="tag-cloud-link tag-link-669 tag-link-position-33" style="font-size: 13px;">путешествия</a>
<a href="https://womo.ua/tag/rabota/" class="tag-cloud-link tag-link-805 tag-link-position-34" style="font-size: 13px;">работа</a>
<a href="https://womo.ua/tag/evolution-2/" class="tag-cloud-link tag-link-656 tag-link-position-35" style="font-size: 13px;">развитие</a>
<a href="https://womo.ua/tag/family-2/" class="tag-cloud-link tag-link-169 tag-link-position-36" style="font-size: 13px;">семья</a>
<a href="https://womo.ua/tag/sovetyi/" class="tag-cloud-link tag-link-55 tag-link-position-37" style="font-size: 13px;">советы</a>
<a href="https://womo.ua/tag/stil/" class="tag-cloud-link tag-link-772 tag-link-position-38" style="font-size: 13px;">стиль</a>
<a href="https://womo.ua/tag/ukraina/" class="tag-cloud-link tag-link-628 tag-link-position-39" style="font-size: 13px;">украина</a>
<a href="https://womo.ua/tag/uspeshnaya-zhenshhina/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 13px;">успешная женщина</a>
<a href="https://womo.ua/tag/festivali-2/" class="tag-cloud-link tag-link-695 tag-link-position-41" style="font-size: 13px;">фестиваль</a>
<a href="https://womo.ua/tag/filmyi/" class="tag-cloud-link tag-link-545 tag-link-position-42" style="font-size: 13px;">фильмы</a>
<a href="https://womo.ua/tag/chtenie-2/" class="tag-cloud-link tag-link-607 tag-link-position-43" style="font-size: 13px;">чтение</a>
<a href="https://womo.ua/tag/shkola/" class="tag-cloud-link tag-link-557 tag-link-position-44" style="font-size: 13px;">школа</a>
<a href="https://womo.ua/tag/effektivnost/" class="tag-cloud-link tag-link-691 tag-link-position-45" style="font-size: 13px;">эффективность</a></div>
</div><div class="sidebar-widget recomWidget"><h3>Рекомендуем</h3>				<div class="recomWidgetItem hovermap post-218523 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-brend tag-veshhi-iz-naturalnoy-tkani tag-modnyie-veshhi tag-novosti tag-ekologichnyie-veshhi tag-ekologiya">
					<div class="widgetLikes">
                        <a href="https://womo.ua/bolshe-nikakogo-naturalnogo-meha-balenciaga-i-alexander-mcqueen-otkazalis-ot-ego-ispolzovaniya/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/04/ab47aa0c-34c8-449c-9884-869121e89bd9-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/ab47aa0c-34c8-449c-9884-869121e89bd9-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/04/ab47aa0c-34c8-449c-9884-869121e89bd9-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/04/ab47aa0c-34c8-449c-9884-869121e89bd9-120x120.jpeg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/bolshe-nikakogo-naturalnogo-meha-balenciaga-i-alexander-mcqueen-otkazalis-ot-ego-ispolzovaniya/" class="widgetItemTitle">Больше никакого натурального меха: Balenciaga и Alexander McQueen отказались от его использования</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/bolshe-nikakogo-naturalnogo-meha-balenciaga-i-alexander-mcqueen-otkazalis-ot-ego-ispolzovaniya/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-218646 post type-post status-publish format-standard has-post-thumbnail hentry category-movie tag-firefly-lane tag-netflix tag-vulitsya-svitlyachkiv tag-kino tag-serial">
					<div class="widgetLikes">
                        <a href="https://womo.ua/voni-ziyshlisya-lid-i-polum-ya-vulitsya-svitlyachkiv-noviy-serial-vid-netflix/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/04/zag-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/zag-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/04/zag-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/04/zag-120x120.jpeg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/afisha-2/movie/" class="widgetItemCategory">Кино / </a>
							<a href="https://womo.ua/voni-ziyshlisya-lid-i-polum-ya-vulitsya-svitlyachkiv-noviy-serial-vid-netflix/" class="widgetItemTitle">"Вони зійшлися. Лід і полум'я": "Вулиця Світлячків", новий серіал від Netflix</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/voni-ziyshlisya-lid-i-polum-ya-vulitsya-svitlyachkiv-noviy-serial-vid-netflix/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-218754 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-vdohnovlyayushhie-zhenshhinyi tag-vyidayushhiesya-zhenshhinyi tag-gendernaya-diskriminatsiya tag-egipet tag-novosti tag-seksizm">
					<div class="widgetLikes">
                        <a href="https://womo.ua/218754-2/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/04/ever-given-suez-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/ever-given-suez-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/04/ever-given-suez-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/04/ever-given-suez-120x120.jpeg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/218754-2/" class="widgetItemTitle">В Египте первую женщину-капитана обвиняют в том, что это она заблокировала Суэцкий канал</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/218754-2/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-218857 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gendernoe-zakonodatelstvo tag-zakonodatelstvo tag-zakonoproekt tag-novosti tag-rodyi tag-rodyi-v-ssha">
					<div class="widgetLikes">
                        <a href="https://womo.ua/otets-dolzhen-pokryit-rashodyi-za-beremennost-zhenshhinyi-novyiy-zakon-v-ssha/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2020/03/parnyiy-rodyi-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/03/parnyiy-rodyi-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2020/03/parnyiy-rodyi-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2020/03/parnyiy-rodyi-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/otets-dolzhen-pokryit-rashodyi-za-beremennost-zhenshhinyi-novyiy-zakon-v-ssha/" class="widgetItemTitle">Отец должен покрыть расходы за беременность женщины: новый закон в США</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/otets-dolzhen-pokryit-rashodyi-za-beremennost-zhenshhinyi-novyiy-zakon-v-ssha/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-219026 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-health tag-vaktsina tag-vaktsinatsiya tag-zdorove tag-karantin tag-koronavirus tag-novosti tag-pandemiya">
					<div class="widgetLikes">
                        <a href="https://womo.ua/v-ukraine-nachali-vaktsinatsiyu-kitayskim-preparatom-coronavac/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/01/Platnaya-vaktsinatsiya-ot-COVID-19-budet-no-ne-srazu-Viktor-Lyashko-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/01/Platnaya-vaktsinatsiya-ot-COVID-19-budet-no-ne-srazu-Viktor-Lyashko-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2021/01/Platnaya-vaktsinatsiya-ot-COVID-19-budet-no-ne-srazu-Viktor-Lyashko-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2021/01/Platnaya-vaktsinatsiya-ot-COVID-19-budet-no-ne-srazu-Viktor-Lyashko-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/smart-health/" class="widgetItemCategory">Smart Health / </a>
							<a href="https://womo.ua/v-ukraine-nachali-vaktsinatsiyu-kitayskim-preparatom-coronavac/" class="widgetItemTitle">В Украине начали вакцинацию китайским препаратом CoronaVac</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/v-ukraine-nachali-vaktsinatsiyu-kitayskim-preparatom-coronavac/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
			</div></aside>
	</div>
    <div class="wrapper">
        <div class="partners-news-box">
            <div class="r37733"></div>
            <script type="text/javascript">
                (function() {
                    var tag = (function() {
                            var informers = document.getElementsByClassName('r37733'),
                                len = informers.length;
                            return len ? informers[len - 1] : null;
                        })(),
                        idn = (function() {
                            var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                                len = Math.floor((Math.random() * 2) + 4);
                            for (i = 0; i < len; i++) {
                                num = Math.floor(Math.random() * chars.length);
                                idn += chars.substring(num, num + 1);
                            }
                            return idn;
                        })(),
                        domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
                        loadScript = function() {
                            if (! domains.length) return;
                            var script = document.createElement('script');
                            script.onerror = function() { loadScript(); };
                            script.className = 's37733';
                            script.src = '//' + domains.shift() + '/ru/37733/';
                            script.charset = 'utf-8';
                            script.dataset.idn = idn;
                            tag.parentNode.insertBefore(script, tag);
                        };
                    var container = document.createElement('div');
                    container.id = idn;
                    container.innerHTML = 'загрузка...';
                    tag.appendChild(container);
                    loadScript();
                })();
            </script>
        </div>
    </div>
    <div class="wrapper">
        <div class="otherPostTabs">
        <span><a id="tab2" class="current" href="#">похожие материалы</a>
        /
        <a id="tab1" href="#">Сегодня на сайте</a></span>
        </div>
        <div class="otherPostTab1" style="display: none;">
            <div class="other-post-conent">
                                <div class="otherPostItem hovermap post-220690 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-voz tag-issledovanie tag-novosti tag-ofisnaya-rabota tag-rabota tag-rabota-i-karera tag-udalennaya-rabota">
                    <a href="https://womo.ua/rabotaya-po-55-chasov-v-nedelyu-mozhno-poluchit-insult-i-zabolevaniya-serdtsa/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2019/02/horoshaya-zhena-rabota-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2019/02/horoshaya-zhena-rabota-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2019/02/horoshaya-zhena-rabota-670x351-1.jpg 670w, https://womo.ua/wp-content/uploads/2019/02/horoshaya-zhena-rabota-470x246.jpg 470w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a>                     <h3><a href="https://womo.ua/rabotaya-po-55-chasov-v-nedelyu-mozhno-poluchit-insult-i-zabolevaniya-serdtsa/" title="Работая по 55 часов в неделю, можно получить инсульт и заболевания сердца">Работая по 55 часов в неделю, можно получить инсульт и заболевания сердца</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-220669 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bill-geyts tag-melinda-geyts tag-novosti tag-otnosheniya tag-skandal">
                    <a href="https://womo.ua/bill-geyts-pokinul-microsoft-iz-za-skandala-s-sotrudnitsey/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/05/im-339242-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/05/im-339242-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2021/05/im-339242-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2021/05/im-339242-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2021/05/im-339242-640x335.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a>                     <h3><a href="https://womo.ua/bill-geyts-pokinul-microsoft-iz-za-skandala-s-sotrudnitsey/" title="Билл Гейтс покинул Microsoft: из-за скандала с сотрудницей">Билл Гейтс покинул Microsoft: из-за скандала с сотрудницей</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-220667 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-abort tag-gendernoe-zakonodatelstvo tag-zakon tag-zakonoproekt tag-zapret-abortov tag-novosti tag-sud-ssha tag-ssha">
                    <a href="https://womo.ua/v-ssha-mogut-zapretit-abortyi-po-resheniyu-verhovnogo-suda/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2018/05/strayk-aborti-irlandiya-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2018/05/strayk-aborti-irlandiya-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2018/05/strayk-aborti-irlandiya-670x351-1.jpg 670w, https://womo.ua/wp-content/uploads/2018/05/strayk-aborti-irlandiya-470x246.jpg 470w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a>                     <h3><a href="https://womo.ua/v-ssha-mogut-zapretit-abortyi-po-resheniyu-verhovnogo-suda/" title="В США  могут запретить аборты по решению Верховного суда">В США  могут запретить аборты по решению Верховного суда</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-220657 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-health tag-zdorove tag-karantin tag-koronavirus tag-privivka tag-privivki-v-ukraine">
                    <a href="https://womo.ua/v-ukrainu-privezli-vtoruyu-partiyu-vaktsinyi-pfizer/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---320x167.jpg 320w, https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---670x351.jpg 670w, https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---470x246.jpg 470w, https://womo.ua/wp-content/uploads/2021/01/Minzdrav-Ukrainyi-podtverdil-poluchenie-zayavki-na-registratsiyu-vaktsinyi---Sputnik-V---640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/smart-health/" class="otherPostCategory">Smart Health</a>                     <h3><a href="https://womo.ua/v-ukrainu-privezli-vtoruyu-partiyu-vaktsinyi-pfizer/" title="В Украину привезли вторую партию вакцины Pfizer">В Украину привезли вторую партию вакцины Pfizer</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-220627 post type-post status-publish format-standard has-post-thumbnail hentry category-city-guide tag-zavedeniya-kieva-uyutnyie tag-kiev tag-novosti tag-uyutnyie-zavedeniya">
                    <a href="https://womo.ua/stolik-na-ulitse-top-zavedeniy-kieva-s-krasivoy-terrasoy/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/05/two_column_xeWcchB9-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/05/two_column_xeWcchB9-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2021/05/two_column_xeWcchB9-470x246.jpeg 470w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/lifestyle/city-guide/" class="otherPostCategory">City Guide</a>                     <h3><a href="https://womo.ua/stolik-na-ulitse-top-zavedeniy-kieva-s-krasivoy-terrasoy/" title="Столик на улице: ТОП заведений Киева с красивой террасой">Столик на улице: ТОП заведений Киева с красивой террасой</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-220579 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle">
                    <a href="https://womo.ua/matritsa-resheniy-eyzenhauera-kak-eta-tehnika-pomogaet-v-upravlenii-zadachami/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/10/Delitsya-znachit-zabotitsya-kak-kompanii-mogut-izvlech-vyigodu-iz-osnovnoy-tendentsii-obmena-2-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/10/Delitsya-znachit-zabotitsya-kak-kompanii-mogut-izvlech-vyigodu-iz-osnovnoy-tendentsii-obmena-2-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/10/Delitsya-znachit-zabotitsya-kak-kompanii-mogut-izvlech-vyigodu-iz-osnovnoy-tendentsii-obmena-2-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2020/10/Delitsya-znachit-zabotitsya-kak-kompanii-mogut-izvlech-vyigodu-iz-osnovnoy-tendentsii-obmena-2-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2020/10/Delitsya-znachit-zabotitsya-kak-kompanii-mogut-izvlech-vyigodu-iz-osnovnoy-tendentsii-obmena-2-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/lifestyle/" class="otherPostCategory">Add value</a>                     <h3><a href="https://womo.ua/matritsa-resheniy-eyzenhauera-kak-eta-tehnika-pomogaet-v-upravlenii-zadachami/" title="Матрица решений Эйзенхауэра: как эта техника помогает в управлении задачами">Матрица решений Эйзенхауэра: как эта техника помогает в управлении задачами</a></h3>
                    </div>            </div>
        </div>
        <div class="otherPostTab2" style="display: block;">
            <div class="other-post-conent">
                				<div class="otherPostItem hovermap post-219177 post type-post status-publish format-standard has-post-thumbnail hentry category-company-for-women">
					<a href="https://womo.ua/kak-ukrainskim-kompaniya-podderzhat-zhenshhin-v-pandemiyuhivayut-zhenshhin-v-pandemiyu/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/04/Kak-ukrainskie-kompanii-podderzhivayut-zhenshhin-v-pandemiyu-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/Kak-ukrainskie-kompanii-podderzhivayut-zhenshhin-v-pandemiyu-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2021/04/Kak-ukrainskie-kompanii-podderzhivayut-zhenshhin-v-pandemiyu-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2021/04/Kak-ukrainskie-kompanii-podderzhivayut-zhenshhin-v-pandemiyu-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2021/04/Kak-ukrainskie-kompanii-podderzhivayut-zhenshhin-v-pandemiyu-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/business/company-for-women/" class="otherPostCategory">Company for women</a> 					<h3><a href="https://womo.ua/kak-ukrainskim-kompaniya-podderzhat-zhenshhin-v-pandemiyuhivayut-zhenshhin-v-pandemiyu/" title="Как украинским компаниям поддержать женщин в пандемию">Как украинским компаниям поддержать женщин в пандемию</a></h3>
				</div>
			            </div>
        </div>
    </div>
</section>
	<footer class="footer">
        <div class="footer-top">
            <div class="wrapper">
                <div class="footer-social-text">
                    <p>Подпишись на наши активности в соцсетях<br></p>
                    <ul>
                        <li>интервью с бизнесвумен</li>
                        <li>инсайты</li>
                        <li>истории</li>
                    </ul>
                </div>
                <div class="footer-social-widget">
                    <div class="fb-page" data-href="https://www.facebook.com/womo.ua/" data-hide-cover="true" data-tabs="timeline" data-width="340" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/womo.ua/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/womo.ua/">WOMO</a></blockquote></div>
                </div>
                <div class="footer-social-widget">
                    <script src="https://apis.google.com/js/platform.js"></script>
                    <div class="g-ytsubscribe" data-channelid="UCkwGXTuhV_j979g-FotNoBw" data-layout="full" data-count="default" data-theme="default"></div>
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="wrapper">
                <div class="footer-colum">
                    <div class="footerMainMenu">
                        <div class="menu-foot-top-menu-container"><ul id="menu-foot-top-menu" class="menu"><li id="menu-item-41986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41986"><a href="https://womo.ua/about/">О проекте</a></li>
<li id="menu-item-41984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41984"><a href="https://womo.ua/kontaktyi/">Контакты</a></li>
<li id="menu-item-164002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164002"><a href="https://womo.ua/reklama/">Реклама</a></li>
</ul></div>                    </div>
                    <div class="clear"></div>
                    <a href="/actualnoe/" class="actual">Актуальное</a>
                    <div class="clear"></div>
                    <div class="footerOtherMenu">
                        <div class="menu-footer-sub-menu-container"><ul id="menu-footer-sub-menu" class="menu"><li id="menu-item-164004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164004"><a href="https://womo.ua/usloviya-ispolzovaniya/">Условия использования</a></li>
<li id="menu-item-164009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164009"><a href="https://womo.ua/politika-konfidentsiynosti/">Политика конфиденциальности и защиты персональных данных</a></li>
</ul></div>                    </div>
                    <p>Полное или частичное использование любых материалов, размещённых на сайте разрешается только при условии ссылки на WoMo.ua. Для интернет-изданий обязательна прямая открытая для поисковых систем - гиперссылка. Гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала.</p>
                    <p>Материалы, отмеченные знаком <span class="advertising-footer">R</span> публикуются на правах рекламы</p>
                </div>
                <div class="footer-colum subscribeForm">
                    <h3>Подписка на рассылку</h3>
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="#" class="validate mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" >                            <div class="mc-field-group">
                                <input class="required email" id="mce-EMAIL" name="EMAIL" onblur="if (this.value=='') this.value='Ваш email'" onfocus="if (this.value=='Ваш email') this.value=''" type="email" value="Ваш email">
                                <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="подписаться">
                            </div>
                            <div class="clear" id="mce-responses">
                                <div class="response" id="mce-error-response" style="display:none; color: #fff">Что-то пошло не так</div>
                                <div class="response" id="mce-success-response" style="display:none; color: #fff">Вы успешно подписаны!</div>
                            </div>
                        </form>
                    </div><!--End mc_embed_signup-->
                </div>
                <div class="footer-colum">
                    <div class="copyright">&copy; WoMo, 2021</div>
                </div>
                            </div>
        </div>
	</footer>
	<div id="back-top"></div>
<div class="fade-bg">
<div id="social-preloader"></div>

  <div class="modal-window">
    <div class="modal-header">
      <a class="link-to-form current-form-link link-to-singin" href="#">Вход</a>
      <a class="link-to-form link-to-singup" href="#">Регистрация</a>

      <a href="#" class="close-modal">×</a>
    </div>

    <div class="modal-inner">

      <div class="auth-col auth-col-1">
        <div class="auth-col-inner">

          <div class="auth-forms-slide">

            
			<form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="reset-password">
              <div class="form-inner">
                <div class="field-box">
<!--                  <label for="singup-email">Введите email:</label>-->
                  <label for="singup-email-2">Введите email:</label>
<!--                  <input type="text" name="email" id="singup-email" value="" />-->
                  <input type="text" name="email" id="singup-email-2" value="" />
                </div>

                <div class="submit-holder">
                  <input type="hidden" name="action" value="reset_password" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu?name=nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu" />
                  <button class="">Восстановить</button>
                </div>
              </div>
            </form>

		
			<form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="singin">
              <div class="form-inner">
                <div class="field-box">
                  <label for="singin-email">Email:</label>
                  <input type="text" name="email" id="singin-email" value="" />
                </div>

                <div class="field-box">
                  <label for="singin-password">Пароль:</label>
                  <input type="password" name="password" id="singin-password" value="" />
                </div>

                <div class="submit-holder">
                  <input type="hidden" name="action" value="singin" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu?name=nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu" />
                  <button class="">Войти</button>
                  &nbsp;&nbsp;&nbsp;<a class="link-to-form link-to-forgot" href="#">Забыли пароль?</a>
                </div>
              </div>
            </form>

		
            <form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="singup">
              <div class="form-inner">
                <div class="field-box">
                  <label for="singup-email">Введите email:</label>
                  <input type="text" name="email" id="singup-email" value="" />
                </div>

                <div class="field-box">
                  <label for="singup-password">Введите пароль:</label>
                  <input type="password" name="password_1" id="singup-password-1" value="" />
                </div>

                <div class="field-box">
                  <label for="singup-password">Повторите пароль:</label>
                  <input type="password" name="password_2" id="singup-password-2" value="" />
                </div>
                
                <div class="submit-holder">
                  <input type="hidden" name="action" value="singup" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu?name=nadezhda-omelchenko-menya-nepriyatno-udivilo-skolko-zhenshhin-v-pandemiyu-poteryali-rabotu" />
                  <button class="">Зарегистрироваться</button>
                </div>
              </div>
            </form>

		
          </div>

        </div>
      </div>

      <div class="auth-col auth-col-2">
        <div class="auth-col-inner">
          <!-- <div class="soc-auth-title">Использовать соц. сеть</div>
          <ul class="soc-l">
            <li><a class="sl-fb sp" href="#"></a></li>
            <li><a class="sl-tw sp" href="#"></a></li>
            <li><a class="sl-vk sp" href="#"></a></li>
          </ul> -->

                  </div>
      </div>

    </div>
  </div>

</div><div id="popup"></div>


<div class="promo-block-subscribe" style="display: none;">
	<span class="promo-block-subscribe-closer"></span>
	<form action="#" class="promo-block-subscribe-inner">
		<span class="promo-block-subscribe-descr">Все лучшее из WoMo - на вашей почте</span>
		<input type="text" id="sub_promo_email" name="sub_promo_email" value="" placeholder="Ваш e-mail">
		<button id="sub_promo_submit">ПОДПИСАТЬСЯ</button>
	</form>
	<div class="promo-block-subscribe-success">Хорошего дня!</div>
</div>

<script src="https://womo.ua/wp-content/themes/womo-site/js/webt.stats.min.js" type="text/javascript"></script>

<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/script.js?ver=11'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.cookie.min.js?ver=20120207'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.reveal.min.js?ver=20120217'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/is.mobile.js?ver=20120208'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.fancybox.pack.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.bxslider.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type="text/javascript">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</script><script>
if($(window).width() > 980){
	$.ajax({
	  url: "https://womo.ua/wp-content/themes/womo-site/js/debranded.js?v=7.03",
	  dataType: "script",
	  cache: true,
	});
}
</script>


<script type="text/javascript">
	(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})(2);
</script>

<!-- Facebook Pixel Event -->
<script>
    jQuery(window).load(function() {
        //Кнопка телеграмм
        jQuery(".telegram_buttun").click(function() {
            fbq('trackCustom', 'TelegrammButton',
            {
                content_name: 'Клик на кнопку - Подписка в Телеграмм'
            })
        });
        //Нажатие на статью в боковом виджете Популярно
        jQuery(".popularWidget .widgetItemTitle").click(function() {
            fbq('trackCustom', 'VidgetPopularlyArticles',
            {
                content_name: 'Клик на статью в боковом виджете Популярно'
            })
        });
        //Клик на мероприятие в виджете Предстоящие мероприятия
        jQuery(".eventItemText h4 a").click(function() {
            fbq('trackCustom', 'EventVidget',
            {
                content_name: 'Клик на событие в боковом виджете Предстоящие мероприятия'
            })
        });
        //Теги в боковом виджете
        jQuery(".tag-cloud-link").click(function() {
            fbq('trackCustom', 'VidgetTags',
            {
                content_name: 'Клик на тег в боковом виджете Теги'
            })
        });
        //Рекомендуемые статьи в боковом виджете
        jQuery(".recomWidget .widgetItemTitle").click(function() {
            fbq('trackCustom', 'WidgetRecommendedArticles',
            {
                content_name: 'Рекомендуемые статьи в боковом виджете'
            })
        });
        //Виджет рекомендованных статей под статьей. Виджет "Похожие матреиалы/сегодня на сайте"
        jQuery(".otherPostItem a").click(function() {
            fbq('trackCustom', 'SimilarMaterialsBottomArticle',
            {
                content_name: 'Клик на статью в виджете “Похожие материалы/сегодня на сайте” в конце статьи'
            })
        });
		//Клик на ссылку внутри статьи
        jQuery(".tags-box a").click(function() {
            fbq('trackCustom', 'СlickЕagWidgetUnderArticle',
            {
                content_name: 'Клик на конкретный тег в облаке тегов под статьей'
            })
        });
        //Прочтение текста до конца
        var windowHeight = jQuery(window).height();
        jQuery(document).on('scroll', function() {
            jQuery('.block-single-tag').each(function() {
                var self = jQuery(this),
                height = self.offset().top + self.height()/2 - windowHeight/2;
                if (jQuery(document).scrollTop() >= height) {
                    fbq('trackCustom', 'ReadToTheEnd',
                    {
                        content_name: 'Скролл статьи до конца'
                    })
                    gtag('event', 'Send', {
                        'event_category' : 'Reed To The End'
                    });
                    jQuery(document).off('scroll');
                }
            });
        });
    });
</script>
<!-- End Facebook Pixel Event -->
<!--[if IE 7]>
	<script src="/js/jquery.ie7.js"></script>
<![endif]-->
<!-- Branding -->
<div id='admixer_110e004f3f6b4f7996fba4f73533986c_zone_34560_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_110e004f3f6b4f7996fba4f73533986c_zone_34560_sect_8786_site_7291');
});
</script>
<!-- Catfish Desktop -->
<div id='admixer_061ac8e6354d488b9b0a47b74355874e_zone_27441_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_061ac8e6354d488b9b0a47b74355874e_zone_27441_sect_8786_site_7291');
});
</script>
<!-- Catfish Mobile -->
<div id='admixer_38b50aaeb3214242baae7ffe49a0ff13_zone_27442_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_38b50aaeb3214242baae7ffe49a0ff13_zone_27442_sect_8786_site_7291');
});
</script>
</body>
</html>