<!DOCTYPE html>
<!--[if IE 7 ]>
<html class="ie7" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if IE 8 ]>
<html class="ie8" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if IE 9 ]>
<html class="ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if (lte IE 9)|!(IE)]><!-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ru" > <!--<![endif]-->
<head>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47092701-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-47092701-1');
	</script>

	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '191520898463022'); 
		fbq('track', 'PageView');
	</script>
	<!-- End Facebook Pixel Code -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Виктория Файнблат: У каждого ребёнка должно быть право на комфорт</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png" />
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<meta name="google-site-verification" content="NEOMaFQAkrvYjgv4ab4NcgpFfHU64Q9hO-8E0crg8h4" />
	<meta property="fb:pages" content="169447503240984" />

				<script>
						</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Почему я решила открыть благотворительный фонд"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/womo.ua\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/womo.ua\/category\/deti-2\/","name":"\u0412\u043e\u0441\u043f\u0438\u0442\u0430\u043d\u0438\u0435"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/womo.ua\/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort\/","name":"\u0412\u0438\u043a\u0442\u043e\u0440\u0438\u044f \u0424\u0430\u0439\u043d\u0431\u043b\u0430\u0442: \u0423 \u043a\u0430\u0436\u0434\u043e\u0433\u043e \u0440\u0435\u0431\u0451\u043d\u043a\u0430 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c \u043f\u0440\u0430\u0432\u043e \u043d\u0430 \u043a\u043e\u043c\u0444\u043e\u0440\u0442"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//womo.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WoMo &raquo; Лента" href="https://womo.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="WoMo &raquo; Лента комментариев" href="https://womo.ua/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/womo.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fotorama.css-css'  href='https://womo.ua/wp-content/plugins/fotorama/fotorama.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='https://womo.ua/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='womo-style-css'  href='https://womo.ua/wp-content/themes/womo-site/style.css?ver=0.0.42' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://womo.ua/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/admix.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://womo.ua/wp-json/' />
<link rel='shortlink' href='https://womo.ua/?p=218959' />
<link rel="alternate" type="application/json+oembed" href="https://womo.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomo.ua%2Fviktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://womo.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomo.ua%2Fviktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort%2F&#038;format=xml" />
			<meta property="fb:pages" content="169447503240984" />
			      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://womo.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://womo.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '70b994d0-1ae6-4b37-bf7f-85b7f9746fdb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Спасибо за подписку";
oneSignal_options['welcomeNotification']['message'] = "Читайте только интересное";
oneSignal_options['path'] = "https://womo.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0919e572-6b9a-4fc1-8566-50f787b3e729";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Оставайтесь в курсе самого нового и интересного, подпишитесь на push-уведомления';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Принять';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подписатсья на обновления';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы больше не будете получать уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями сайта';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

	<meta property="fb:app_id" content="1482132535171945" />
	<meta property="og:url" content="https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Виктория Файнблат: У каждого ребёнка должно быть право на комфорт" />
	<meta property="og:description" content="Почему я решила открыть благотворительный фонд" />
		<meta property="og:image" content="https://womo.ua/wp-content/uploads/2021/04/kids-5022338_1920-670x351.jpg" />
	<meta property="og:image:width" content="670" /><meta property="og:image:height" content="351" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="" />
		<meta name="twitter:url" content="https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort/" />
		<meta name="twitter:title" content="Виктория Файнблат: У каждого ребёнка должно быть право на комфорт" />
		<meta name="twitter:description" content="Почему я решила открыть благотворительный фонд" />
		<meta name="twitter:image" content="https://womo.ua/wp-content/uploads/2021/04/kids-5022338_1920-670x351.jpg" />
	
	<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://womo.ua/wp-content/themes/womo-site/css/ie8-and-down.css" />
	<![endif]-->

            <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Виктория Файнблат: У каждого ребёнка должно быть право на комфорт",
            "image": [
                "https://womo.ua/wp-content/uploads/2021/04/kids-5022338_1920.jpg"
            ],
            "datePublished": "2021-04-14T16:12:41+03:00",
            "dateModified": "2021-04-16T20:23:33+03:00"
        }
    </script>
    </head>
<body class="post-template-default single single-post postid-218959 single-format-standard group-blog deti-2">
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=191520898463022&ev=PageView&noscript=1"/>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1482132535171945";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager (no script) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VPNW6F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (no script) -->

<div class="topHeader">
	</div>
<header>
	<div class="wrapper">
        <div class="header-top">
            <!-- Logo -->
            <a href="https://womo.ua" class="logo" title="WoMo" rel="home"><img src="https://womo.ua/wp-content/themes/womo-site/images/womo-logo.svg" alt="womo"></a>
            <!-- Logo -->

            <!-- Mobile Search -->
            <div class="mobile-search">
                <form role="search" id="supa_search" action="https://womo.ua" method="get">
                    <input id="search_query" type="text" name="s" size="10" value="" placeholder="Поиск по сайту" />
                    <input type="submit" class="header-search-input" id="search_submit" value="">
                </form>
            </div><!-- Mobile Search -->

            <!-- Top News -->
            
                <!-- Top News -->
                <div class="topNews-select">
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/professiya-nutritsiolog-chto-nuzhno-znat/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-300x157.png" alt="Профессия — нутрициолог: что нужно знать ">
                            </a>
                            <a href="https://womo.ua/professiya-nutritsiolog-chto-nuzhno-znat/" class="topNews_title">
                                Профессия — нутрициолог: что нужно знать                             </a>
                        </div>
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/yak-zminilisya-trendi-zdorovogo-perekusu/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2020/07/Sbalansirovannoe-pitanie-kak-stil-zhizni-4-320x167.jpg" alt="Нові тренди здорового перекусу: що тепер українці кладуть у кошик">
                            </a>
                            <a href="https://womo.ua/yak-zminilisya-trendi-zdorovogo-perekusu/" class="topNews_title">
                                Нові тренди здорового перекусу: що тепер українці кладуть у кошик                            </a>
                        </div>
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/kak-poehat-v-otpusk-pravila-vezda-v-iordaniyu/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2021/04/2-ad68b85fb913351796a44b9272d4663b-320x167.jpeg" alt="Как поехать в отпуск: правила въезда в Иорданию">
                            </a>
                            <a href="https://womo.ua/kak-poehat-v-otpusk-pravila-vezda-v-iordaniyu/" class="topNews_title">
                                Как поехать в отпуск: правила въезда в Иорданию                            </a>
                        </div>
                                    </div>
            <!-- Top News -->
        </div>

        <div class="header-bottom">
            <!-- Menu -->
            <nav class="mainMenu">
                <div id="scrollTopMEnu">
                    <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-41948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41948"><a href="https://womo.ua/category/business/">Бизнес&#038;IQ</a></li>
<li id="menu-item-41952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41952"><a href="https://womo.ua/category/lifestyle/">Add value</a></li>
<li id="menu-item-41949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41949"><a href="https://womo.ua/category/obraz/">Wo/man</a></li>
<li id="menu-item-41951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41951"><a href="https://womo.ua/category/deti-2/">Воспитание</a></li>
<li id="menu-item-41950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41950"><a href="https://womo.ua/category/womoportret/">WOMOпортрет</a></li>
<li id="menu-item-200918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200918"><a href="https://womo.ua/category/afisha-2/">City Guide</a></li>
<li id="menu-item-192631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192631"><a href="https://womo.ua/category/smart-health/">Smart Health</a></li>
<li id="menu-item-200922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200922"><a href="https://womo.ua/category/food-and-wine-lifestyle/">Food&#038;Wine</a></li>
</ul></div>                </div>
                <div class="sub-menu-box">
                    <div class="menu-main-container"><ul id="menu-main-1" class="sub-menu"><li id="menu-item-198183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198183"><a href="https://womo.ua/category/deti-2/smart-learning/">Smart Learning</a></li>
<li id="menu-item-41977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41977"><a href="https://womo.ua/category/deti-2/evolution/">Развитие</a></li>
<li id="menu-item-41971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41971"><a href="https://womo.ua/category/deti-2/shopping-guide/">Shopping Guide</a></li>
<li id="menu-item-51869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51869"><a href="https://womo.ua/category/deti-2/proforientiryi-deti-2/">Профориентиры</a></li>
<li id="menu-item-59132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59132"><a href="https://womo.ua/category/deti-2/obrazovanie/">Образование</a></li>
<li id="menu-item-203717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203717"><a href="https://womo.ua/category/deti-2/azbuka-deneg/">Азбука денег</a></li>
</ul></div>                </div>
            </nav>
            <!-- Menu -->
            <div id="menuScroll" class="menuScroll"></div>
        </div>
	</div>
</header>
<div class="rekl-container z-40952">
	<div id='admixer_e7129b90c2f848e28cb3a8d96354f639_zone_40952_sect_8786_site_7291'></div>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
	admixerML.display('admixer_e7129b90c2f848e28cb3a8d96354f639_zone_40952_sect_8786_site_7291');
	});
	</script>
</div><section class="container">

		<div class="wrapper">

    
<div class="single-top">
    <h1>Виктория Файнблат: У каждого ребёнка должно быть право на комфорт</h1>

    <div id="breadcrumbs" class="breadcrumbs"><span><span><a href="https://womo.ua/" >Главная</a> / <span><a href="https://womo.ua/category/deti-2/" >Воспитание</a> / <span class="breadcrumb_last">Виктория Файнблат: У каждого ребёнка должно быть право на комфорт</span></span></span></span></div>
    
        <div class="postExcerpt">
        <p>Почему я решила открыть благотворительный фонд</p>
    </div>
    </div>

<div class="contentLeft">
	    <!--around-article-->
    <div data-io-article-url="https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort/">
	<article id="post-218959" >
		<div class="postImg">
		<img width="670" height="351" src="https://womo.ua/wp-content/uploads/2021/04/kids-5022338_1920-670x351.jpg" class="attachment-unisingle-img size-unisingle-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/kids-5022338_1920-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2021/04/kids-5022338_1920-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2021/04/kids-5022338_1920-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2021/04/kids-5022338_1920-640x335.jpg 640w" sizes="(max-width: 670px) 100vw, 670px" />		</div>
		
        <a href="https://womo.ua/category/deti-2/" class="postMetaCategory">Воспитание</a>         <div class="postViews" id="postViewsHolder" data-id="218959"></div>

                <div class="entry-content">
            <div id="attachment_218961" style="width: 160px" class="wp-caption alignleft"><a href="https://womo.ua/wp-content/uploads/2021/04/Viktoriya-Faynblat-dizayner-i-arhitektor-sobstvennitsa-dizayn-byuro-osnovatel-blagotvoritelnogo-fonda---Pravo-na-komfort---i-odnoimyonnogo-sotsialnogo-proekta-1.png"><img class="wp-image-218961 size-thumbnail" src="https://womo.ua/wp-content/uploads/2021/04/Viktoriya-Faynblat-dizayner-i-arhitektor-sobstvennitsa-dizayn-byuro-osnovatel-blagotvoritelnogo-fonda---Pravo-na-komfort---i-odnoimyonnogo-sotsialnogo-proekta-1-150x150.png" alt="" width="150" height="150" srcset="https://womo.ua/wp-content/uploads/2021/04/Viktoriya-Faynblat-dizayner-i-arhitektor-sobstvennitsa-dizayn-byuro-osnovatel-blagotvoritelnogo-fonda---Pravo-na-komfort---i-odnoimyonnogo-sotsialnogo-proekta-1-150x150.png 150w, https://womo.ua/wp-content/uploads/2021/04/Viktoriya-Faynblat-dizayner-i-arhitektor-sobstvennitsa-dizayn-byuro-osnovatel-blagotvoritelnogo-fonda---Pravo-na-komfort---i-odnoimyonnogo-sotsialnogo-proekta-1-300x300.png 300w, https://womo.ua/wp-content/uploads/2021/04/Viktoriya-Faynblat-dizayner-i-arhitektor-sobstvennitsa-dizayn-byuro-osnovatel-blagotvoritelnogo-fonda---Pravo-na-komfort---i-odnoimyonnogo-sotsialnogo-proekta-1-120x120.png 120w, https://womo.ua/wp-content/uploads/2021/04/Viktoriya-Faynblat-dizayner-i-arhitektor-sobstvennitsa-dizayn-byuro-osnovatel-blagotvoritelnogo-fonda---Pravo-na-komfort---i-odnoimyonnogo-sotsialnogo-proekta-1-60x60.png 60w, https://womo.ua/wp-content/uploads/2021/04/Viktoriya-Faynblat-dizayner-i-arhitektor-sobstvennitsa-dizayn-byuro-osnovatel-blagotvoritelnogo-fonda---Pravo-na-komfort---i-odnoimyonnogo-sotsialnogo-proekta-1.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">Виктория Файнблат, дизайнер и архитектор, собственница дизайн-бюро, основатель благотворительного фонда «Право на комфорт» и одноимённого социального проекта</p></div>
<div class="adixermobile">
<div id='admixer_1f63ee17db1042e18bb9fa986a2bff1d_zone_27452_sect_8786_site_7291'></div>
<p>        <script type='text/javascript'>
            admixerML.fn.push(function() {
        admixerML.display('admixer_1f63ee17db1042e18bb9fa986a2bff1d_zone_27452_sect_8786_site_7291');
        });
        </script>
    </div>
<p>    <em>Украина стабильно лидирует в рейтингах уровня бедности населения. В 2020 году, как подсчитали в Национальной академии наук, 18,7 млн украинцев или более половины, жили за чертой бедности. Кризис, спровоцированный всемирной пандемией и карантинами, точно не улучшил, а только усугубил эту ситуацию. В стране миллионы семей, которые пытаются прожить на минимальную зарплату, на которую, очень часто, им приходится содержать не только себя, но еще и нескольких детей.</em></p>
<p>А теперь представьте, при семейном бюджете в 4 000 гривен, как много средств удается вкладывать в обучение, развитие ребенка и создание домашнего уюта? А что делать, когда у тебя из средств к существованию – только одна минимальная пенсия, на которую ты пытаешься содержать двоих внуков, от которых отказалась родная мать?</p>
<p>Или, когда ты 67-летняя прабабушка, которая воспитывает шестилетнего правнука, от которого отказалась не только мать, но и бабушка. И вы живете в небольшой квартире, которая из-за конденсата вся покрыта грибком и плесенью, что очень влияет на психологическое состояние ребенка, ведь грибок очень токсичен. Не говоря уже о том, что он вреден для здоровья физического и плохо влияет на развитие ребенка.</p>
<p>Или, когда ты вдова, которая потеряла своего мужа во время самых ожесточённых боев в Дебальцево в 2015 году, и у тебя осталось двое детей, которых необходимо ставить на ноги, а денег не хватает даже на самое необходимое.</p>
<p>Или у вас многодетная семья, оставшаяся без кормильца, которая несмотря на все беды, остается дружной и жизнерадостной, но не имеющей возможности обеспечить детям то, что они хотят.</p>
<p>Все это – только небольшая часть историй из нового социального проекта «Право на комфорт», который я задумала еще несколько лет назад, столкнувшись с тем в каких, зачастую ужасных условиях, живут украинские дети.</p>
<p>Психологи очень часто говорят, что с беспорядка в наших домах – начинается беспорядок в наших жизнях. Но не во всех домах можно обойтись простой уборкой. Особенно, если это дом с продавленным деревянным полом, протекающими трубами, ободранными стенами и отсутствием элементарных необходимых для проживания вещей – удобной кровати, стола, за которым можно учиться, спортивного инвентаря, когда так хочется заниматься спортом, а на спортивные залы денег просто нет.</p>
<p>Именно поэтому я и моя команда задумали не заниматься «уборкой жилищ», а делать полноценные ремонты квартир, в которых дети смогли бы комфортно жить и развиваться.</p>

 <style type='text/css'>
     .fotorama__wrap{
     margin: 0 auto !important;
     }
 </style>
 <!-- see gallery_shortcode() in wp-includes/media.php -->
		<div class='fotorama' data-autoplay='true' data-loop='true'><img src="https://womo.ua/wp-content/uploads/2021/04/172323463_153342159946313_4483870431749022369_n.jpg" data-caption=""><img src="https://womo.ua/wp-content/uploads/2021/04/172207889_162053319127491_2597459103619395389_n-1.jpg" data-caption="">
    </div>

<p>Ведь этим детям довелось испытать в свои 5-6-7 лет и так немало бед: оставшись без родителей, пережив смерть близкого, невозможность больше сказать кому-то «мама» и «папа», эти дети больше не улыбались и не верили в то, что хотя бы какие-то их мечты могут исполниться.</p>
<p>Государство, к сожалению, не предоставляет никаких программ помощи подобным семьям, и в нашей стране нет ни одного социального проекта, который бы занимался улучшением жилья. Почему бы не стать первой, подумала я? Да, немного страшно быть первопроходцем, но все страхи уходят после того, как видишь улыбку на лице наших героев. Улыбку, которой на их лицах не было уже давно. И когда шестилетний Ростик, который очень любит танцевать ламбаду, наконец может это делать не среди стен, покрытых плесенью, а в своей новой красивой комнате.</p>
<p>Именно поэтому мы приглашаем всех неравнодушных присоединяться к нашему проекту «Право на комфорт» в качестве меценатов и волонтеров.</p>
<p>Давайте подарим украинским детям, которые оказались в сложных жизненных обстоятельствах, возможность жить и развиваться в комфорте!</p>
</p>                    </div>
        <script type="text/javascript">
            $(document).ready(function () {
                $(".entry-content a").each(function () {
                    if ($(this).find('img').length > 0) {
                        $(this).fancybox();
                    }
                });
            });
            // send to GA info about categories
            if (typeof ga != 'undefined'){
                ga('set', 'nonInteraction', true);
            ga('send', 'event', { eventCategory: 'Sections', eventAction: 'Воспитание'})            }
        </script>
		
        <!-- .entry-content -->
        <div class="block-single-tag clear">
                    </div>

		<div class="socialLikes">
        <div class="postSocialLikesLink postSocialLikesStatic">
        <a class="fb" target="_blank"
           href="http://www.facebook.com/sharer/sharer.php?u=https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort/&t=Виктория Файнблат: У каждого ребёнка должно быть право на комфорт"
           onclick="ga('send', 'event', 'sn-click', 'fb', 'bottom');">
            <em></em>
        </a>
        <a class="tw" target="_blank"
           href="https://twitter.com/share?url=https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort/&text=Виктория Файнблат: У каждого ребёнка должно быть право на комфорт"
           onclick="ga('send', 'event', 'sn-click', 'tw', 'bottom');">
            <em></em>
        </a>
        <a class="pi" target="_blank"
           href="https://ru.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwomo.ua%2Fviktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort%2F&description=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%A4%D0%B0%D0%B9%D0%BD%D0%B1%D0%BB%D0%B0%D1%82%3A%20%D0%A3%20%D0%BA%D0%B0%D0%B6%D0%B4%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B5%D0%B1%D1%91%D0%BD%D0%BA%D0%B0%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%BE%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BC%D1%84%D0%BE%D1%80%D1%82&media=https%3A%2F%2Fwomo.ua%2Fwp-content%2Fuploads%2F2021%2F04%2Fkids-5022338_1920-670x351.jpg"
           onclick="ga('send', 'event', 'sn-click', 'pi', 'bottom');">
            <em></em>
        </a>
        <a class="vi" target="_blank"
           href="viber://forward?text=https%3A%2F%2Fwomo.ua%2Fviktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort%2F"
           onclick="ga('send', 'event', 'sn-click', 'vi', 'bottom');">
            <em></em>
        </a>
    </div>
</div>

	</article>

    </div><!--around-article-->
    <!-- Admixer Banner Desctop -->
    <div class="admixerdesctop">
	    <div id='admixer_e9e5a5498b68451ca5c9d19961d673a1_zone_27446_sect_8786_site_7291'></div>
		<script type='text/javascript'>
		    admixerML.fn.push(function() {
		admixerML.display('admixer_e9e5a5498b68451ca5c9d19961d673a1_zone_27446_sect_8786_site_7291');
		});
		</script>
	</div>
    <!-- /Admixer Banner Desctop -->
	<!-- Admixer Banner Mobile -->
    <div class="adixermobile">
	    <div id='admixer_a7789c40c48d4917a71a5f9d2d1e842d_zone_27448_sect_8786_site_7291'></div>
		<script type='text/javascript'>
		    admixerML.fn.push(function() {
		admixerML.display('admixer_a7789c40c48d4917a71a5f9d2d1e842d_zone_27448_sect_8786_site_7291');
		});
		</script>
	</div>
    <!-- End Admixer Banner Mobile -->
</div>

<div class="b-social-scrolled">
	<div class="postSocialLikesLink">
		<a class="fb" target="_blank"
			href="http://www.facebook.com/sharer/sharer.php?u=https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort/&t=Виктория Файнблат: У каждого ребёнка должно быть право на комфорт"
			onclick="ga('send', 'event', 'sn-click', 'fb', 'side');">
			<em></em>
		</a>
		<div class="clear"></div>
		<a class="tw" target="_blank"
			href="https://twitter.com/share?url=https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort/&text=Виктория Файнблат: У каждого ребёнка должно быть право на комфорт"
			onclick="ga('send', 'event', 'sn-click', 'tw', 'side');">
			<em></em>
		</a>
		<div class="clear"></div>
		<a class="pi" target="_blank"
			href=""
			onclick="ga('send', 'event', 'sn-click', 'pi', 'side');">
			<em></em>
		</a>
	</div>
</div><aside class="sidebar">

    <!-- Search -->
    <div class="sidebar-widget">
        <div class="searchBox">
            <form role="search" id="supa_search_sidebar" action="https://womo.ua" method="get">
                <input id="search_query_sidebar" type="text" name="s" size="10" value="" placeholder="Поиск по сайту" />
                <input type="submit" id="search_submit_sidebar" value="">
            </form>
            <div class="clear"></div>
        </div>
    </div>
    <!-- End Search -->

    <!-- Privatbankforssholars -->
    <div class="sidebar-widget">
        <a href="/privatbankforssholars/">
            <img src="https://womo.ua/wp-content/themes/womo/privatbankforscholars/images/logo-privat.svg" width="300">
        </a>
    </div>
    <!-- Privatbankforssholars -->

    
    <!-- YouTube Subscribe -->
    <div class="sidebar-widget">
        <div class="youtube_video">
        <div class="iframe_video">
        <iframe src="https://www.youtube.com/embed/e1IsPkBGYbw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
    </div>
    <p class="video_name">SHE Congress 2021: Break the rules</p>
    <div class="you-subscribe">
        <span>Подпишитесь на канал WOMO.UA</span>
        <div>
            <script src="https://apis.google.com/js/platform.js"></script>
            <div class="g-ytsubscribe" data-channelid="UCkwGXTuhV_j979g-FotNoBw" data-layout="default" data-count="hidden"></div>
        </div>
    </div>
</div>    </div>
    <!-- End YouTube Subscribe -->

    
    <div class="sidebar-widget popularWidget">
        <h3>Популярно</h3>
    

            <div class="popularWidgetItem hovermap post-219690 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-zakon tag-karantin tag-novosti tag-pandemiya tag-smert">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/v-2020-godu-byilo-provedeno-menshe-vsego-kazney-za-poslednie-10-let/" title="В 2020 году было проведено меньше всего казней за последние 10 лет"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/04/275635-914x527-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/275635-914x527-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/04/275635-914x527-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/04/275635-914x527-120x120.jpeg 120w, https://womo.ua/wp-content/uploads/2021/04/275635-914x527-256x256.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">1</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/v-2020-godu-byilo-provedeno-menshe-vsego-kazney-za-poslednie-10-let/" class="widgetItemTitle">В 2020 году было проведено меньше всего казней за последние 10 лет</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-219687 post type-post status-publish format-standard has-post-thumbnail hentry category-movie tag-kino tag-komiksyi tag-novosti tag-serial tag-serialyi tag-emiliya-klark">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/emiliya-klark-i-oliviya-kolman-syigrayut-v-novom-filme-ot-marvel/" title="Эмилия Кларк и Оливия Колман сыграют в новом фильме от Marvel"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-120x120.jpeg 120w, https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-256x256.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">2</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/movie" class="widgetItemCategory">Кино</a>
                        <a href="https://womo.ua/emiliya-klark-i-oliviya-kolman-syigrayut-v-novom-filme-ot-marvel/" class="widgetItemTitle">Эмилия Кларк и Оливия Колман сыграют в новом фильме от Marvel</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-218434 post type-post status-publish format-standard has-post-thumbnail hentry category-city-guide tag-goncharstvo tag-dekor tag-posuda tag-ukrainskie-brendyi">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/neobyichnaya-posuda-ot-ukrainskih-brendov-kotoryie-ne-ostavyat-ravnodushnyimi/" title="Необычная посуда от украинских брендов, которые не оставят равнодушными"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-300x300.jpeg 300w, https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-768x768.jpeg 768w, https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-1024x1024.jpeg 1024w, https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-120x120.jpeg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">3</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/city-guide" class="widgetItemCategory">City Guide</a>
                        <a href="https://womo.ua/neobyichnaya-posuda-ot-ukrainskih-brendov-kotoryie-ne-ostavyat-ravnodushnyimi/" class="widgetItemTitle">Необычная посуда от украинских брендов, которые не оставят равнодушными</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-219646 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnistyi tag-zdorove tag-nutritsiolog tag-pitanie">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/professiya-nutritsiolog-chto-nuzhno-znat/" title="Профессия — нутрициолог: что нужно знать "><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-60x60.png" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-60x60.png 60w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-150x150.png 150w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-120x120.png 120w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-256x256.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">4</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/kolumnistyi" class="widgetItemCategory">Колумнисты</a>
                        <a href="https://womo.ua/professiya-nutritsiolog-chto-nuzhno-znat/" class="widgetItemTitle">Профессия — нутрициолог: что нужно знать </a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem hovermap post-219684 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kosmetika tag-krasota tag-muzhskoe-zdorove tag-novosti tag-pandemiya tag-udalennaya-rabota tag-yaponiya">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/yaponskie-muzhchinyi-nachali-chashhe-polzovatsya-kosmetikoy-vo-v-chem-delo/" title="Японские мужчины начали чаще пользоваться косметикой: во в чем дело"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-60x60.jpeg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-60x60.jpeg 60w, https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-150x150.jpeg 150w, https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-120x120.jpeg 120w, https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-256x256.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">5</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/yaponskie-muzhchinyi-nachali-chashhe-polzovatsya-kosmetikoy-vo-v-chem-delo/" class="widgetItemTitle">Японские мужчины начали чаще пользоваться косметикой: во в чем дело</a>
                    </h4>
                </div>
            </div>
            
    </div>

    
    <div id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><div id='admixer_d26a1850fa1e401196bcf7ddabbc1a35_zone_27444_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_d26a1850fa1e401196bcf7ddabbc1a35_zone_27444_sect_8786_site_7291');
});
</script></div>
		</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start
<div id="M416982ScriptRootC689062">
        <div id="M416982PreloadC689062">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M416982ScriptRootC689062")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M416982ScriptRootC689062");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=689062;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/w/o/womo.ua.689062.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
 Composite End --></div></div>		<div class="sidebar-widget events-ajax-widget" id="events-ajax-widget"></div>
		<script type="text/javascript">
		$(window).on('load', function(){
			if(window.evloader){
				evloader.type = 'starred';
				evloader.div = 'events-ajax-widget';
				evloader.show_link = 1;
				evloader.widget_title = "Предстоящие мероприятия";
				var q = 7;
				evloader.load(q);
			}
		});
		</script>
		<div id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><div id='admixer_fe75aed03e81470390ebe3fc26600800_zone_27445_sect_8786_site_7291'></div>
<p><script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fe75aed03e81470390ebe3fc26600800_zone_27445_sect_8786_site_7291');
});
</script></p>
</div>
		</div><div id="tag_cloud-2" class="sidebar-widget widget_tag_cloud"><h3 class="widget-title">Теги</h3><div class="tagcloud"><a href="https://womo.ua/tag/psihologiya/" class="tag-cloud-link tag-link-54 tag-link-position-1" style="font-size: 13px;">Психология</a>
<a href="https://womo.ua/tag/business-2/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 13px;">бизнес</a>
<a href="https://womo.ua/tag/biznes-materinstvo/" class="tag-cloud-link tag-link-341 tag-link-position-3" style="font-size: 13px;">бизнес-материнство</a>
<a href="https://womo.ua/tag/vdohnovenie-2/" class="tag-cloud-link tag-link-542 tag-link-position-4" style="font-size: 13px;">вдохновение</a>
<a href="https://womo.ua/tag/video/" class="tag-cloud-link tag-link-280 tag-link-position-5" style="font-size: 13px;">видео</a>
<a href="https://womo.ua/tag/vospitanie/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 13px;">воспитание</a>
<a href="https://womo.ua/tag/editors-choice/" class="tag-cloud-link tag-link-1956 tag-link-position-7" style="font-size: 13px;">выбор редакции</a>
<a href="https://womo.ua/tag/vyistavka/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 13px;">выставка</a>
<a href="https://womo.ua/tag/gendernoe-ravenstvo/" class="tag-cloud-link tag-link-2067 tag-link-position-9" style="font-size: 13px;">гендерное равенство</a>
<a href="https://womo.ua/tag/deti/" class="tag-cloud-link tag-link-12 tag-link-position-10" style="font-size: 13px;">дети</a>
<a href="https://womo.ua/tag/dosug/" class="tag-cloud-link tag-link-278 tag-link-position-11" style="font-size: 13px;">досуг</a>
<a href="https://womo.ua/tag/eda/" class="tag-cloud-link tag-link-586 tag-link-position-12" style="font-size: 13px;">еда</a>
<a href="https://womo.ua/tag/zdorove/" class="tag-cloud-link tag-link-272 tag-link-position-13" style="font-size: 13px;">здоровье</a>
<a href="https://womo.ua/tag/znamenitosti/" class="tag-cloud-link tag-link-626 tag-link-position-14" style="font-size: 13px;">знаменитости</a>
<a href="https://womo.ua/tag/internet/" class="tag-cloud-link tag-link-1096 tag-link-position-15" style="font-size: 13px;">интернет</a>
<a href="https://womo.ua/tag/karantin/" class="tag-cloud-link tag-link-2329 tag-link-position-16" style="font-size: 13px;">карантин</a>
<a href="https://womo.ua/tag/karera/" class="tag-cloud-link tag-link-788 tag-link-position-17" style="font-size: 13px;">карьера</a>
<a href="https://womo.ua/tag/kiev/" class="tag-cloud-link tag-link-422 tag-link-position-18" style="font-size: 13px;">киев</a>
<a href="https://womo.ua/tag/kino/" class="tag-cloud-link tag-link-164 tag-link-position-19" style="font-size: 13px;">кино</a>
<a href="https://womo.ua/tag/knigi/" class="tag-cloud-link tag-link-28 tag-link-position-20" style="font-size: 13px;">книги</a>
<a href="https://womo.ua/tag/koronavirus/" class="tag-cloud-link tag-link-5973 tag-link-position-21" style="font-size: 13px;">коронавирус</a>
<a href="https://womo.ua/tag/krasota/" class="tag-cloud-link tag-link-443 tag-link-position-22" style="font-size: 13px;">красота</a>
<a href="https://womo.ua/tag/where-to-go/" class="tag-cloud-link tag-link-1955 tag-link-position-23" style="font-size: 13px;">куда пойти</a>
<a href="https://womo.ua/tag/kuda_poyti_na_vyhodnyh/" class="tag-cloud-link tag-link-2055 tag-link-position-24" style="font-size: 13px;">куда пойти на выходных</a>
<a href="https://womo.ua/tag/master-klass/" class="tag-cloud-link tag-link-65 tag-link-position-25" style="font-size: 13px;">мастер-класс</a>
<a href="https://womo.ua/tag/materinstvo/" class="tag-cloud-link tag-link-292 tag-link-position-26" style="font-size: 13px;">материнство</a>
<a href="https://womo.ua/tag/novosti/" class="tag-cloud-link tag-link-1327 tag-link-position-27" style="font-size: 13px;">новости</a>
<a href="https://womo.ua/tag/obrazovanie-2/" class="tag-cloud-link tag-link-85 tag-link-position-28" style="font-size: 13px;">образование</a>
<a href="https://womo.ua/tag/obsuzhdaemyie-novosti/" class="tag-cloud-link tag-link-1097 tag-link-position-29" style="font-size: 13px;">обсуждаемые новости</a>
<a href="https://womo.ua/tag/otnosheniya/" class="tag-cloud-link tag-link-293 tag-link-position-30" style="font-size: 13px;">отношения</a>
<a href="https://womo.ua/tag/pandemiya/" class="tag-cloud-link tag-link-6183 tag-link-position-31" style="font-size: 13px;">пандемия</a>
<a href="https://womo.ua/tag/podrostki/" class="tag-cloud-link tag-link-836 tag-link-position-32" style="font-size: 13px;">подростки</a>
<a href="https://womo.ua/tag/puteshestviya/" class="tag-cloud-link tag-link-669 tag-link-position-33" style="font-size: 13px;">путешествия</a>
<a href="https://womo.ua/tag/rabota/" class="tag-cloud-link tag-link-805 tag-link-position-34" style="font-size: 13px;">работа</a>
<a href="https://womo.ua/tag/evolution-2/" class="tag-cloud-link tag-link-656 tag-link-position-35" style="font-size: 13px;">развитие</a>
<a href="https://womo.ua/tag/family-2/" class="tag-cloud-link tag-link-169 tag-link-position-36" style="font-size: 13px;">семья</a>
<a href="https://womo.ua/tag/sovetyi/" class="tag-cloud-link tag-link-55 tag-link-position-37" style="font-size: 13px;">советы</a>
<a href="https://womo.ua/tag/stil/" class="tag-cloud-link tag-link-772 tag-link-position-38" style="font-size: 13px;">стиль</a>
<a href="https://womo.ua/tag/ukraina/" class="tag-cloud-link tag-link-628 tag-link-position-39" style="font-size: 13px;">украина</a>
<a href="https://womo.ua/tag/uspeshnaya-zhenshhina/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 13px;">успешная женщина</a>
<a href="https://womo.ua/tag/festivali-2/" class="tag-cloud-link tag-link-695 tag-link-position-41" style="font-size: 13px;">фестиваль</a>
<a href="https://womo.ua/tag/filmyi/" class="tag-cloud-link tag-link-545 tag-link-position-42" style="font-size: 13px;">фильмы</a>
<a href="https://womo.ua/tag/chtenie-2/" class="tag-cloud-link tag-link-607 tag-link-position-43" style="font-size: 13px;">чтение</a>
<a href="https://womo.ua/tag/shkola/" class="tag-cloud-link tag-link-557 tag-link-position-44" style="font-size: 13px;">школа</a>
<a href="https://womo.ua/tag/effektivnost/" class="tag-cloud-link tag-link-691 tag-link-position-45" style="font-size: 13px;">эффективность</a></div>
</div><div class="sidebar-widget recomWidget"><h3>Рекомендуем</h3>				<div class="recomWidgetItem hovermap post-216071 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-velikobritaniya tag-materinstvo tag-novosti tag-tolerantnost tag-transgender">
					<div class="widgetLikes">
                        <a href="https://womo.ua/v-velikobritanii-teper-vmesto-grudnoe-moloko-budut-govorit-chelovecheskoe-moloko/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2016/04/julia-altork-malchik-mama-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="мать и сын" srcset="https://womo.ua/wp-content/uploads/2016/04/julia-altork-malchik-mama-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2016/04/julia-altork-malchik-mama-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2016/04/julia-altork-malchik-mama-468x473.jpg 468w, https://womo.ua/wp-content/uploads/2016/04/julia-altork-malchik-mama-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/v-velikobritanii-teper-vmesto-grudnoe-moloko-budut-govorit-chelovecheskoe-moloko/" class="widgetItemTitle">В Великобритании теперь вместо "грудное молоко" будут говорить "человеческое молоко"</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/v-velikobritanii-teper-vmesto-grudnoe-moloko-budut-govorit-chelovecheskoe-moloko/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-217123 post type-post status-publish format-standard has-post-thumbnail hentry category-obraz tag-blagotvoritelnost tag-domashnie-zhivotnyie tag-zhivotnyie tag-intervyu">
					<div class="widgetLikes">
                        <a href="https://womo.ua/kak-sovmeshhat-yurisprudentsiyu-i-blagotvoritelnost-olga-spektor-osnovatelnitsa-blagotvoritelnogo-fonda-happy-paw/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/03/Kak-sovmeshhat-yurisprudentsiyu-i-blagotvoritelnost-rasskazyivaet-Olga-Spektor-osnovatelnitsa-blagotvoritelnogo-fonda-Happy-Paw-60x60.png" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/03/Kak-sovmeshhat-yurisprudentsiyu-i-blagotvoritelnost-rasskazyivaet-Olga-Spektor-osnovatelnitsa-blagotvoritelnogo-fonda-Happy-Paw-60x60.png 60w, https://womo.ua/wp-content/uploads/2021/03/Kak-sovmeshhat-yurisprudentsiyu-i-blagotvoritelnost-rasskazyivaet-Olga-Spektor-osnovatelnitsa-blagotvoritelnogo-fonda-Happy-Paw-150x150.png 150w, https://womo.ua/wp-content/uploads/2021/03/Kak-sovmeshhat-yurisprudentsiyu-i-blagotvoritelnost-rasskazyivaet-Olga-Spektor-osnovatelnitsa-blagotvoritelnogo-fonda-Happy-Paw-120x120.png 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/obraz/" class="widgetItemCategory">Wo/Man / </a>
							<a href="https://womo.ua/kak-sovmeshhat-yurisprudentsiyu-i-blagotvoritelnost-olga-spektor-osnovatelnitsa-blagotvoritelnogo-fonda-happy-paw/" class="widgetItemTitle">От волонтерства к фонду. Чем сейчас занимается Happy Paw, рассказала Ольга Спектор</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/kak-sovmeshhat-yurisprudentsiyu-i-blagotvoritelnost-olga-spektor-osnovatelnitsa-blagotvoritelnogo-fonda-happy-paw/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-216212 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-vdohnovlyayushhie-zhenshhinyi tag-gendernaya-diskriminatsiya tag-gendernoe-nasilie tag-gendernoe-ravenstvo tag-zhenshhina-v-nauke tag-novosti">
					<div class="widgetLikes">
                        <a href="https://womo.ua/v-ukraine-zapuskaetsya-artproekt-nauka-tse-vona/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/02/DSC01362-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/02/DSC01362-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2021/02/DSC01362-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2021/02/DSC01362-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/v-ukraine-zapuskaetsya-artproekt-nauka-tse-vona/" class="widgetItemTitle">В Украине запускается артпроект «Наука - це вона»</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/v-ukraine-zapuskaetsya-artproekt-nauka-tse-vona/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-218926 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-velikobritaniya tag-koroleva-elizaveta tag-novosti tag-prints tag-smert">
					<div class="widgetLikes">
                        <a href="https://womo.ua/umer-muzh-korolevyi-velikobritanii-prints-filipp/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2021/04/ceiA2jwFgsEKWIA_QPkcSg-60x60.png" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/ceiA2jwFgsEKWIA_QPkcSg-60x60.png 60w, https://womo.ua/wp-content/uploads/2021/04/ceiA2jwFgsEKWIA_QPkcSg-150x150.png 150w, https://womo.ua/wp-content/uploads/2021/04/ceiA2jwFgsEKWIA_QPkcSg-120x120.png 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/umer-muzh-korolevyi-velikobritanii-prints-filipp/" class="widgetItemTitle">Умер муж королевы Великобритании - принц Филипп</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/umer-muzh-korolevyi-velikobritanii-prints-filipp/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem hovermap post-216406 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-brakorazvodnyiy-protsess tag-zakon tag-zakonodatelstvo tag-zakonoproekt tag-kitay tag-novosti tag-razvod">
					<div class="widgetLikes">
                        <a href="https://womo.ua/v-kitae-vveli-zakon-protiv-impulsivnyih-razvodov-chto-eto-znachit/"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2019/12/iStock-945093444-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2019/12/iStock-945093444-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2019/12/iStock-945093444-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2019/12/iStock-945093444-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
						<span></span>
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/business/news/" class="widgetItemCategory">News / </a>
							<a href="https://womo.ua/v-kitae-vveli-zakon-protiv-impulsivnyih-razvodov-chto-eto-znachit/" class="widgetItemTitle">В Китае ввели закон "против импульсивных разводов": что это значит</a>
						</h4>
						<div class="widgetMeta">
							<a href="https://womo.ua/v-kitae-vveli-zakon-protiv-impulsivnyih-razvodov-chto-eto-znachit/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
			</div></aside>
	</div>
    <div class="wrapper">
        <div class="partners-news-box">
            <div class="r37733"></div>
            <script type="text/javascript">
                (function() {
                    var tag = (function() {
                            var informers = document.getElementsByClassName('r37733'),
                                len = informers.length;
                            return len ? informers[len - 1] : null;
                        })(),
                        idn = (function() {
                            var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                                len = Math.floor((Math.random() * 2) + 4);
                            for (i = 0; i < len; i++) {
                                num = Math.floor(Math.random() * chars.length);
                                idn += chars.substring(num, num + 1);
                            }
                            return idn;
                        })(),
                        domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
                        loadScript = function() {
                            if (! domains.length) return;
                            var script = document.createElement('script');
                            script.onerror = function() { loadScript(); };
                            script.className = 's37733';
                            script.src = '//' + domains.shift() + '/ru/37733/';
                            script.charset = 'utf-8';
                            script.dataset.idn = idn;
                            tag.parentNode.insertBefore(script, tag);
                        };
                    var container = document.createElement('div');
                    container.id = idn;
                    container.innerHTML = 'загрузка...';
                    tag.appendChild(container);
                    loadScript();
                })();
            </script>
        </div>
    </div>
    <div class="wrapper">
        <div class="otherPostTabs">
        <span><a id="tab2" class="current" href="#">похожие материалы</a>
        /
        <a id="tab1" href="#">Сегодня на сайте</a></span>
        </div>
        <div class="otherPostTab1" style="display: none;">
            <div class="other-post-conent">
                                <div class="otherPostItem hovermap post-219690 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-zakon tag-karantin tag-novosti tag-pandemiya tag-smert">
                    <a href="https://womo.ua/v-2020-godu-byilo-provedeno-menshe-vsego-kazney-za-poslednie-10-let/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/04/275635-914x527-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/275635-914x527-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2021/04/275635-914x527-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2021/04/275635-914x527-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2021/04/275635-914x527-640x335.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a>                     <h3><a href="https://womo.ua/v-2020-godu-byilo-provedeno-menshe-vsego-kazney-za-poslednie-10-let/" title="В 2020 году было проведено меньше всего казней за последние 10 лет">В 2020 году было проведено меньше всего казней за последние 10 лет</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-219687 post type-post status-publish format-standard has-post-thumbnail hentry category-movie tag-kino tag-komiksyi tag-novosti tag-serial tag-serialyi tag-emiliya-klark">
                    <a href="https://womo.ua/emiliya-klark-i-oliviya-kolman-syigrayut-v-novom-filme-ot-marvel/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2021/04/Emilia-Clarke-640x335.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/afisha-2/movie/" class="otherPostCategory">Кино</a>                     <h3><a href="https://womo.ua/emiliya-klark-i-oliviya-kolman-syigrayut-v-novom-filme-ot-marvel/" title="Эмилия Кларк и Оливия Колман сыграют в новом фильме от Marvel">Эмилия Кларк и Оливия Колман сыграют в новом фильме от Marvel</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-218434 post type-post status-publish format-standard has-post-thumbnail hentry category-city-guide tag-goncharstvo tag-dekor tag-posuda tag-ukrainskie-brendyi">
                    <a href="https://womo.ua/neobyichnaya-posuda-ot-ukrainskih-brendov-kotoryie-ne-ostavyat-ravnodushnyimi/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2021/03/IMG_20200728_114958_-640x335.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/lifestyle/city-guide/" class="otherPostCategory">City Guide</a>                     <h3><a href="https://womo.ua/neobyichnaya-posuda-ot-ukrainskih-brendov-kotoryie-ne-ostavyat-ravnodushnyimi/" title="Необычная посуда от украинских брендов, которые не оставят равнодушными">Необычная посуда от украинских брендов, которые не оставят равнодушными</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-219646 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnistyi tag-zdorove tag-nutritsiolog tag-pitanie">
                    <a href="https://womo.ua/professiya-nutritsiolog-chto-nuzhno-znat/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-320x167.png" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-320x167.png 320w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-300x157.png 300w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-768x402.png 768w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-1024x536.png 1024w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-670x351.png 670w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-470x246.png 470w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1-640x335.png 640w, https://womo.ua/wp-content/uploads/2021/04/Oksana-Sokolova-osnovatel-Health-is-Wealth-biolog-health-coach-1.png 1200w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/womoportret/kolumnistyi/" class="otherPostCategory">Колумнисты</a>                     <h3><a href="https://womo.ua/professiya-nutritsiolog-chto-nuzhno-znat/" title="Профессия — нутрициолог: что нужно знать ">Профессия — нутрициолог: что нужно знать </a></h3>
                    </div>                    <div class="otherPostItem hovermap post-219684 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kosmetika tag-krasota tag-muzhskoe-zdorove tag-novosti tag-pandemiya tag-udalennaya-rabota tag-yaponiya">
                    <a href="https://womo.ua/yaponskie-muzhchinyi-nachali-chashhe-polzovatsya-kosmetikoy-vo-v-chem-delo/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2021/04/106870674-1618897760195-gettyimages-1155006176-338641990_1-16-640x335.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a>                     <h3><a href="https://womo.ua/yaponskie-muzhchinyi-nachali-chashhe-polzovatsya-kosmetikoy-vo-v-chem-delo/" title="Японские мужчины начали чаще пользоваться косметикой: во в чем дело">Японские мужчины начали чаще пользоваться косметикой: во в чем дело</a></h3>
                    </div>                    <div class="otherPostItem hovermap post-219091 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-radisson tag-kerin-veldman">
                    <a href="https://womo.ua/kerin-veldman-kak-rabotat-v-kompanii-s-moshhnyim-evropeyskim-naslediem-i-ustoyavshimsya-podhodom-k-biznesu/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/04/DSC_2893-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/04/DSC_2893-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2021/04/DSC_2893-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2021/04/DSC_2893-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2021/04/DSC_2893-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                    <a href="https://womo.ua/category/business/" class="otherPostCategory">Бизнес&amp;IQ</a>                     <h3><a href="https://womo.ua/kerin-veldman-kak-rabotat-v-kompanii-s-moshhnyim-evropeyskim-naslediem-i-ustoyavshimsya-podhodom-k-biznesu/" title="Кэрин Вельдман: Стойкость и открытость новому &amp;#8212; главное преимущество людей в бизнесе в Украине">Кэрин Вельдман: Стойкость и открытость новому &#8212; главное преимущество людей в бизнесе в Украине</a></h3>
                    </div>            </div>
        </div>
        <div class="otherPostTab2" style="display: block;">
            <div class="other-post-conent">
                				<div class="otherPostItem hovermap post-219189 post type-post status-publish format-standard has-post-thumbnail hentry category-deti-2 tag-vospitanie tag-vospitanie-detey tag-deti tag-detskaya-psihologiya tag-zhertvyi-nasiliya tag-issledovanie">
					<a href="https://womo.ua/telesnyie-nakazaniya-vliyayut-na-rebenka-tochno-takzhe-kak-i-seksualnyie-domogatelstva/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/04/kids-4934084_1920-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/04/kids-4934084_1920-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/04/kids-4934084_1920-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2020/04/kids-4934084_1920-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2020/04/kids-4934084_1920-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/deti-2/" class="otherPostCategory">Воспитание</a> 					<h3><a href="https://womo.ua/telesnyie-nakazaniya-vliyayut-na-rebenka-tochno-takzhe-kak-i-seksualnyie-domogatelstva/" title="Телесные наказания влияют на ребенка точно также, как и сексуальные домогательства">Телесные наказания влияют на ребенка точно также, как и сексуальные домогательства</a></h3>
				</div>
							<div class="otherPostItem hovermap post-217966 post type-post status-publish format-standard has-post-thumbnail hentry category-deti-2 tag-bulling tag-vo-vsem-vinovatyi-roditeli tag-podrostkovyiy-vozrast tag-seksting tag-sindromom-zakryivayushhihsya-vorot tag-suitsidalnyie-gruppyi tag-shantazh">
					<a href="https://womo.ua/ekaterinyi-goltsberg-strah-zastavlyaet-roditelya-narushat-granitsyi-prostranstva-rebenka/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7-320x167.png" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7-320x167.png 320w, https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7-300x157.png 300w, https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7-768x402.png 768w, https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7-1024x536.png 1024w, https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7-670x351.png 670w, https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7-470x246.png 470w, https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7-640x335.png 640w, https://womo.ua/wp-content/uploads/2021/03/4e600b98-a347-443b-a6a6-92524c9460f7.png 1200w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/deti-2/" class="otherPostCategory">Воспитание</a> 					<h3><a href="https://womo.ua/ekaterinyi-goltsberg-strah-zastavlyaet-roditelya-narushat-granitsyi-prostranstva-rebenka/" title="Екатерина Гольцберг: Страх заставляет родителя нарушать границы пространства ребенка">Екатерина Гольцберг: Страх заставляет родителя нарушать границы пространства ребенка</a></h3>
				</div>
							<div class="otherPostItem hovermap post-216995 post type-post status-publish format-standard has-post-thumbnail hentry category-deti-2 tag-womo-kniga tag-womo-kniga-yak-ya-doroslishayu tag-kniga-dlya-divchat">
					<a href="https://womo.ua/womo-kniga-yak-ya-doroslishayu-posibnik-dlya-divchat/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu-320x167.png" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu-320x167.png 320w, https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu-300x157.png 300w, https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu-768x402.png 768w, https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu-1024x536.png 1024w, https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu-670x351.png 670w, https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu-470x246.png 470w, https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu-640x335.png 640w, https://womo.ua/wp-content/uploads/2021/03/WoMo-kniga-YAk-ya-doroslishayu.png 1200w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/deti-2/" class="otherPostCategory">Воспитание</a> 					<h3><a href="https://womo.ua/womo-kniga-yak-ya-doroslishayu-posibnik-dlya-divchat/" title="WoMo-книга: Як я дорослішаю. Посібник для дівчат">WoMo-книга: Як я дорослішаю. Посібник для дівчат</a></h3>
				</div>
							<div class="otherPostItem hovermap post-216678 post type-post status-publish format-standard has-post-thumbnail hentry category-deti-2 tag-stop_sexting tag-buling tag-seksting">
					<a href="https://womo.ua/yak-zahistiti-ditinu-vid-sekstingu-v-yaki-situatsiyi-mozhut-potrapiti-pidlitki-i-shho-z-tsim-robiti/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/02/Plakat-garyachoyi-liniyi-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/02/Plakat-garyachoyi-liniyi-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2021/02/Plakat-garyachoyi-liniyi-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2021/02/Plakat-garyachoyi-liniyi-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2021/02/Plakat-garyachoyi-liniyi-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/deti-2/" class="otherPostCategory">Воспитание</a> 					<h3><a href="https://womo.ua/yak-zahistiti-ditinu-vid-sekstingu-v-yaki-situatsiyi-mozhut-potrapiti-pidlitki-i-shho-z-tsim-robiti/" title="Як захистити дитину від секстингу: в які ситуації можуть потрапити підлітки і що з цим робити">Як захистити дитину від секстингу: в які ситуації можуть потрапити підлітки і що з цим робити</a></h3>
				</div>
							<div class="otherPostItem hovermap post-215727 post type-post status-publish format-standard has-post-thumbnail hentry category-deti-2 tag-money-intelligence tag-vospitanie tag-denezhnyiy-intellekt tag-karmannyie-dengi tag-lyubomir-kuzyutkin tag-finansovaya-podushka tag-finansyi">
					<a href="https://womo.ua/kak-razvit-u-rebenka-denezhnyiy-intellekt-mi/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/02/cash-1169650_1920-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/02/cash-1169650_1920-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2021/02/cash-1169650_1920-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2021/02/cash-1169650_1920-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2021/02/cash-1169650_1920-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/deti-2/" class="otherPostCategory">Воспитание</a> 					<h3><a href="https://womo.ua/kak-razvit-u-rebenka-denezhnyiy-intellekt-mi/" title="Как развить у ребенка Денежный Интеллект">Как развить у ребенка Денежный Интеллект</a></h3>
				</div>
							<div class="otherPostItem hovermap post-215481 post type-post status-publish format-standard has-post-thumbnail hentry category-deti-2 tag-vospitanie tag-vospitanie-detey tag-deti tag-novosti tag-obuchenie-2 tag-obuchenie-detey">
					<a href="https://womo.ua/kak-rebenku-izuchat-angliyskiy-top-podkastov-kotoryie-pomogut/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2021/02/top_10_saytov_s_podcastami_14-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2021/02/top_10_saytov_s_podcastami_14-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2021/02/top_10_saytov_s_podcastami_14-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2021/02/top_10_saytov_s_podcastami_14-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2021/02/top_10_saytov_s_podcastami_14-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
                    <a href="https://womo.ua/category/deti-2/" class="otherPostCategory">Воспитание</a> 					<h3><a href="https://womo.ua/kak-rebenku-izuchat-angliyskiy-top-podkastov-kotoryie-pomogut/" title="Как ребенку изучать английский: ТОП подкастов, которые помогут">Как ребенку изучать английский: ТОП подкастов, которые помогут</a></h3>
				</div>
			            </div>
        </div>
    </div>
</section>
	<footer class="footer">
        <div class="footer-top">
            <div class="wrapper">
                <div class="footer-social-text">
                    <p>Подпишись на наши активности в соцсетях<br></p>
                    <ul>
                        <li>интервью с бизнесвумен</li>
                        <li>инсайты</li>
                        <li>истории</li>
                    </ul>
                </div>
                <div class="footer-social-widget">
                    <div class="fb-page" data-href="https://www.facebook.com/womo.ua/" data-hide-cover="true" data-tabs="timeline" data-width="340" data-height="70" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/womo.ua/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/womo.ua/">WOMO</a></blockquote></div>
                </div>
                <div class="footer-social-widget">
                    <script src="https://apis.google.com/js/platform.js"></script>
                    <div class="g-ytsubscribe" data-channelid="UCkwGXTuhV_j979g-FotNoBw" data-layout="full" data-count="default" data-theme="default"></div>
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="wrapper">
                <div class="footer-colum">
                    <div class="footerMainMenu">
                        <div class="menu-foot-top-menu-container"><ul id="menu-foot-top-menu" class="menu"><li id="menu-item-41986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41986"><a href="https://womo.ua/about/">О проекте</a></li>
<li id="menu-item-41984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41984"><a href="https://womo.ua/kontaktyi/">Контакты</a></li>
<li id="menu-item-164002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164002"><a href="https://womo.ua/reklama/">Реклама</a></li>
</ul></div>                    </div>
                    <div class="clear"></div>
                    <a href="/actualnoe/" class="actual">Актуальное</a>
                    <div class="clear"></div>
                    <div class="footerOtherMenu">
                        <div class="menu-footer-sub-menu-container"><ul id="menu-footer-sub-menu" class="menu"><li id="menu-item-164004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164004"><a href="https://womo.ua/usloviya-ispolzovaniya/">Условия использования</a></li>
<li id="menu-item-164009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164009"><a href="https://womo.ua/politika-konfidentsiynosti/">Политика конфиденциальности и защиты персональных данных</a></li>
</ul></div>                    </div>
                    <p>Полное или частичное использование любых материалов, размещённых на сайте разрешается только при условии ссылки на WoMo.ua. Для интернет-изданий обязательна прямая открытая для поисковых систем - гиперссылка. Гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала.</p>
                    <p>Материалы, отмеченные знаком <span class="advertising-footer">R</span> публикуются на правах рекламы</p>
                </div>
                <div class="footer-colum subscribeForm">
                    <h3>Подписка на рассылку</h3>
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="#" class="validate mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" >                            <div class="mc-field-group">
                                <input class="required email" id="mce-EMAIL" name="EMAIL" onblur="if (this.value=='') this.value='Ваш email'" onfocus="if (this.value=='Ваш email') this.value=''" type="email" value="Ваш email">
                                <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="подписаться">
                            </div>
                            <div class="clear" id="mce-responses">
                                <div class="response" id="mce-error-response" style="display:none; color: #fff">Что-то пошло не так</div>
                                <div class="response" id="mce-success-response" style="display:none; color: #fff">Вы успешно подписаны!</div>
                            </div>
                        </form>
                    </div><!--End mc_embed_signup-->
                </div>
                <div class="footer-colum">
                    <div class="copyright">&copy; WoMo, 2021</div>
                </div>
                            </div>
        </div>
	</footer>
	<div id="back-top"></div>
<div class="fade-bg">
<div id="social-preloader"></div>

  <div class="modal-window">
    <div class="modal-header">
      <a class="link-to-form current-form-link link-to-singin" href="#">Вход</a>
      <a class="link-to-form link-to-singup" href="#">Регистрация</a>

      <a href="#" class="close-modal">×</a>
    </div>

    <div class="modal-inner">

      <div class="auth-col auth-col-1">
        <div class="auth-col-inner">

          <div class="auth-forms-slide">

            
			<form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="reset-password">
              <div class="form-inner">
                <div class="field-box">
<!--                  <label for="singup-email">Введите email:</label>-->
                  <label for="singup-email-2">Введите email:</label>
<!--                  <input type="text" name="email" id="singup-email" value="" />-->
                  <input type="text" name="email" id="singup-email-2" value="" />
                </div>

                <div class="submit-holder">
                  <input type="hidden" name="action" value="reset_password" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort?name=viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort" />
                  <button class="">Восстановить</button>
                </div>
              </div>
            </form>

		
			<form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="singin">
              <div class="form-inner">
                <div class="field-box">
                  <label for="singin-email">Email:</label>
                  <input type="text" name="email" id="singin-email" value="" />
                </div>

                <div class="field-box">
                  <label for="singin-password">Пароль:</label>
                  <input type="password" name="password" id="singin-password" value="" />
                </div>

                <div class="submit-holder">
                  <input type="hidden" name="action" value="singin" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort?name=viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort" />
                  <button class="">Войти</button>
                  &nbsp;&nbsp;&nbsp;<a class="link-to-form link-to-forgot" href="#">Забыли пароль?</a>
                </div>
              </div>
            </form>

		
            <form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="singup">
              <div class="form-inner">
                <div class="field-box">
                  <label for="singup-email">Введите email:</label>
                  <input type="text" name="email" id="singup-email" value="" />
                </div>

                <div class="field-box">
                  <label for="singup-password">Введите пароль:</label>
                  <input type="password" name="password_1" id="singup-password-1" value="" />
                </div>

                <div class="field-box">
                  <label for="singup-password">Повторите пароль:</label>
                  <input type="password" name="password_2" id="singup-password-2" value="" />
                </div>
                
                <div class="submit-holder">
                  <input type="hidden" name="action" value="singup" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort?name=viktoriya-faynblat-u-kazhdogo-rebyonka-dolzhno-byit-pravo-na-komfort" />
                  <button class="">Зарегистрироваться</button>
                </div>
              </div>
            </form>

		
          </div>

        </div>
      </div>

      <div class="auth-col auth-col-2">
        <div class="auth-col-inner">
          <!-- <div class="soc-auth-title">Использовать соц. сеть</div>
          <ul class="soc-l">
            <li><a class="sl-fb sp" href="#"></a></li>
            <li><a class="sl-tw sp" href="#"></a></li>
            <li><a class="sl-vk sp" href="#"></a></li>
          </ul> -->

                  </div>
      </div>

    </div>
  </div>

</div><div id="popup"></div>


<div class="promo-block-subscribe" style="display: none;">
	<span class="promo-block-subscribe-closer"></span>
	<form action="#" class="promo-block-subscribe-inner">
		<span class="promo-block-subscribe-descr">Все лучшее из WoMo - на вашей почте</span>
		<input type="text" id="sub_promo_email" name="sub_promo_email" value="" placeholder="Ваш e-mail">
		<button id="sub_promo_submit">ПОДПИСАТЬСЯ</button>
	</form>
	<div class="promo-block-subscribe-success">Хорошего дня!</div>
</div>

<script src="https://womo.ua/wp-content/themes/womo-site/js/webt.stats.min.js" type="text/javascript"></script>

<div id="pum-211508" class="pum pum-overlay pum-theme-211500 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:211508,&quot;slug&quot;:&quot;divitsya-online-translyatsiyu-samitu-stalogo-biznesu&quot;,&quot;theme_id&quot;:211500,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-211508&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-211508&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;320px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;570px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;40%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;3&quot;,&quot;position_right&quot;:&quot;3&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-211508" class="pum-container popmake theme-211500 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p style="margin-bottom: 0;"><a style="font-weight: normal; display: block; width: 100%; max-width: 550px; font-size: 16px; line-height: 15px; color: #fff; padding: 10px 0 15px 0; text-decoration: none;" href="https://sustainable.delo.ua/online-transliatsiia-samitu-staloho-biznesu-2021/" target="_blank" rel="noopener">Дивіться ONLINE трансляцію Саміту сталого бізнесу</a></p>
<div style="position: relative; display: block; width: 100%; padding: 0; overflow: hidden; padding-top: 56.25%;"><iframe style="position: absolute; top: 0; bottom: 0; left: 0; width: 100%; height: 100%; border: 0;" src="https://www.youtube.com/embed/jrrZoPDI9zk?autoplay=true&amp;mute=1" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/plugins/fotorama/fotorama.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/script.js?ver=11'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.cookie.min.js?ver=20120207'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.reveal.min.js?ver=20120217'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/is.mobile.js?ver=20120208'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.fancybox.pack.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo-site/js/jquery.bxslider.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/womo.ua\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/womo.ua\/wp-admin\/admin-ajax.php","restapi":"https:\/\/womo.ua\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"211500","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/womo.ua\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/womo.ua\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/womo.ua\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-211508":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-211508"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-211508","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"211500","size":"small","responsive_min_width":"320px","responsive_max_width":"570px","custom_width":"40%","custom_height":"380px","animation_type":"slide","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"right bottom","position_top":"100","position_bottom":"3","position_left":"0","position_right":"3","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"default-theme","id":211508,"slug":"divitsya-online-translyatsiyu-samitu-stalogo-biznesu"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://womo.ua/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
<script type="text/javascript">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</script><script>
if($(window).width() > 980){
	$.ajax({
	  url: "https://womo.ua/wp-content/themes/womo-site/js/debranded.js?v=7.03",
	  dataType: "script",
	  cache: true,
	});
}
</script>


<script type="text/javascript">
	(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})(2);
</script>

<!-- Facebook Pixel Event -->
<script>
    jQuery(window).load(function() {
        //Кнопка телеграмм
        jQuery(".telegram_buttun").click(function() {
            fbq('trackCustom', 'TelegrammButton',
            {
                content_name: 'Клик на кнопку - Подписка в Телеграмм'
            })
        });
        //Нажатие на статью в боковом виджете Популярно
        jQuery(".popularWidget .widgetItemTitle").click(function() {
            fbq('trackCustom', 'VidgetPopularlyArticles',
            {
                content_name: 'Клик на статью в боковом виджете Популярно'
            })
        });
        //Клик на мероприятие в виджете Предстоящие мероприятия
        jQuery(".eventItemText h4 a").click(function() {
            fbq('trackCustom', 'EventVidget',
            {
                content_name: 'Клик на событие в боковом виджете Предстоящие мероприятия'
            })
        });
        //Теги в боковом виджете
        jQuery(".tag-cloud-link").click(function() {
            fbq('trackCustom', 'VidgetTags',
            {
                content_name: 'Клик на тег в боковом виджете Теги'
            })
        });
        //Рекомендуемые статьи в боковом виджете
        jQuery(".recomWidget .widgetItemTitle").click(function() {
            fbq('trackCustom', 'WidgetRecommendedArticles',
            {
                content_name: 'Рекомендуемые статьи в боковом виджете'
            })
        });
        //Виджет рекомендованных статей под статьей. Виджет "Похожие матреиалы/сегодня на сайте"
        jQuery(".otherPostItem a").click(function() {
            fbq('trackCustom', 'SimilarMaterialsBottomArticle',
            {
                content_name: 'Клик на статью в виджете “Похожие материалы/сегодня на сайте” в конце статьи'
            })
        });
		//Клик на ссылку внутри статьи
        jQuery(".tags-box a").click(function() {
            fbq('trackCustom', 'СlickЕagWidgetUnderArticle',
            {
                content_name: 'Клик на конкретный тег в облаке тегов под статьей'
            })
        });
        //Прочтение текста до конца
        var windowHeight = jQuery(window).height();
        jQuery(document).on('scroll', function() {
            jQuery('.block-single-tag').each(function() {
                var self = jQuery(this),
                height = self.offset().top + self.height()/2 - windowHeight/2;
                if (jQuery(document).scrollTop() >= height) {
                    fbq('trackCustom', 'ReadToTheEnd',
                    {
                        content_name: 'Скролл статьи до конца'
                    })
                    gtag('event', 'Send', {
                        'event_category' : 'Reed To The End'
                    });
                    jQuery(document).off('scroll');
                }
            });
        });
    });
</script>
<!-- End Facebook Pixel Event -->
<!--[if IE 7]>
	<script src="/js/jquery.ie7.js"></script>
<![endif]-->
<!-- Branding -->
<div id='admixer_110e004f3f6b4f7996fba4f73533986c_zone_34560_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_110e004f3f6b4f7996fba4f73533986c_zone_34560_sect_8786_site_7291');
});
</script>
<!-- Catfish Desktop -->
<div id='admixer_061ac8e6354d488b9b0a47b74355874e_zone_27441_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_061ac8e6354d488b9b0a47b74355874e_zone_27441_sect_8786_site_7291');
});
</script>
<!-- Catfish Mobile -->
<div id='admixer_38b50aaeb3214242baae7ffe49a0ff13_zone_27442_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_38b50aaeb3214242baae7ffe49a0ff13_zone_27442_sect_8786_site_7291');
});
</script>
</body>
</html>