<!DOCTYPE html>
<!--[if IE 7 ]>
<html class="ie7" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if IE 8 ]>
<html class="ie8" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if IE 9 ]>
<html class="ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ru"> <![endif]-->
<!--[if (lte IE 9)|!(IE)]><!-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ru" > <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Алуника Добровольская об основных страхах женщин перед деньгами</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png" />
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		<!-- <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-47092701-1', 'auto');
	ga('send', 'pageview');
	</script> -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47092701-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-47092701-1');
	</script>
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5VPNW6F');</script>
	<!-- End Google Tag Manager -->
	
	<meta name="google-site-verification" content="NEOMaFQAkrvYjgv4ab4NcgpFfHU64Q9hO-8E0crg8h4" />
	<meta property="fb:pages" content="169447503240984" />

				<script>
						</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="А вдруг из-за денег пострадают отношения, покой и безопасность?"/>
<link rel="canonical" href="https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//womo.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WoMo &raquo; Лента" href="https://womo.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="WoMo &raquo; Лента комментариев" href="https://womo.ua/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/womo.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='womo-style-css'  href='https://womo.ua/wp-content/themes/womo/style.css?ver=345' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/admix.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://womo.ua/wp-json/' />
<link rel='shortlink' href='https://womo.ua/?p=203611' />
<link rel="alternate" type="application/json+oembed" href="https://womo.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomo.ua%2Falunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://womo.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomo.ua%2Falunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami%2F&#038;format=xml" />
			<meta property="fb:pages" content="169447503240984" />
			      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://womo.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://womo.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '70b994d0-1ae6-4b37-bf7f-85b7f9746fdb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Спасибо за подписку";
oneSignal_options['welcomeNotification']['message'] = "Читайте только интересное";
oneSignal_options['path'] = "https://womo.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0919e572-6b9a-4fc1-8566-50f787b3e729";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Оставайтесь в курсе самого нового и интересного, подпишитесь на push-уведомления';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Принять';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подписатсья на обновления';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы больше не будете получать уведомления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями сайта';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте этим инструкциям, чтобы разрешить уведомления:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47092701-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>	<meta property="fb:app_id" content="1482132535171945" />
	<meta property="og:url" content="https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Алуника Добровольская об основных страхах женщин перед деньгами" />
	<meta property="og:description" content="А вдруг из-за денег пострадают отношения, покой и безопасность?" />
		<meta property="og:image" content="https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-670x351.jpg" />
	<meta property="og:image:width" content="670" /><meta property="og:image:height" content="351" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="" />
		<meta name="twitter:url" content="https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/" />
		<meta name="twitter:title" content="Алуника Добровольская об основных страхах женщин перед деньгами" />
		<meta name="twitter:description" content="А вдруг из-за денег пострадают отношения, покой и безопасность?" />
		<meta name="twitter:image" content="https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-670x351.jpg" />
	
	<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://womo.ua/wp-content/themes/womo/css/ie8-and-down.css" />
	<![endif]-->

	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '191520898463022'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=191520898463022&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-203611 single-format-standard group-blog psychology">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1482132535171945";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager (no script) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VPNW6F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (no script) -->
<div class="topHeader">
	</div>
<header>
	<div class="wrapper">
        <div class="header-top">
            <!-- Logo -->
            <a href="https://womo.ua" class="logo" title="WoMo" rel="home">WoMo</a><!-- Logo -->

            <!-- Mobile Search -->
            <div class="mobile-search">
                <form role="search" id="supa_search" action="https://womo.ua" method="get">
                    <input id="search_query" type="text" name="s" size="10" value="" placeholder="Поиск по сайту" />
                    <input type="submit" class="header-search-input" id="search_submit" value="">
                </form>
            </div><!-- Mobile Search -->

            <!-- Top News -->
            
                <!-- Top News -->
                <div class="topNews-select">
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/viktoriya-boloban-ob-ekologichnosti-doshkolnogo-obrazovaniya/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2020/06/detsad-300x157.jpg" alt="Виктория Болобан об экологичности дошкольного образования">
                            </a>
                            <a href="https://womo.ua/viktoriya-boloban-ob-ekologichnosti-doshkolnogo-obrazovaniya/" class="topNews_title">
                                Виктория Болобан об экологичности дошкольного образования                            </a>
                        </div>
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/azbuka-deneg-pochemu-vazhno-obuchat-detey-finansovoy-gramotnosti/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2020/07/privat-bank-2-320x167.png" alt="Азбука денег: Почему важно обучать детей финансовой грамотности">
                            </a>
                            <a href="https://womo.ua/azbuka-deneg-pochemu-vazhno-obuchat-detey-finansovoy-gramotnosti/" class="topNews_title">
                                Азбука денег: Почему важно обучать детей финансовой грамотности                            </a>
                        </div>
                                            <div class="topNews-colum">
                            <a href="https://womo.ua/zdoroviy-ratsion-ditini-poradi-likarya-shho-sproshhuyut-zhittya/" class="topNews_thumb">
                                <img src="https://womo.ua/wp-content/uploads/2020/06/HR2626_Hand_Blender_Mixer_Viva_Collection_Orca_LATAM_end_result-320x167.jpg" alt="Здоровий раціон дитини: поради лікаря, що спрощують життя">
                            </a>
                            <a href="https://womo.ua/zdoroviy-ratsion-ditini-poradi-likarya-shho-sproshhuyut-zhittya/" class="topNews_title">
                                Здоровий раціон дитини: поради лікаря, що спрощують життя                            </a>
                        </div>
                                    </div>
            <!-- Top News -->
        </div>


        <div class="header-bottom">
            <!-- Menu -->
            <nav class="mainMenu">
                <div id="scrollTopMEnu">
                    <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-41948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41948"><a href="https://womo.ua/category/business/">Бизнес&#038;IQ</a></li>
<li id="menu-item-41952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41952"><a href="https://womo.ua/category/lifestyle/">Add value</a></li>
<li id="menu-item-41949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41949"><a href="https://womo.ua/category/obraz/">Wo/man</a></li>
<li id="menu-item-41951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41951"><a href="https://womo.ua/category/deti-2/">Воспитание</a></li>
<li id="menu-item-41950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41950"><a href="https://womo.ua/category/womoportret/">WOMOпортрет</a></li>
<li id="menu-item-200918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200918"><a href="https://womo.ua/category/afisha-2/">City Guide</a></li>
<li id="menu-item-192631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192631"><a href="https://womo.ua/category/smart-health/">Smart Health</a></li>
<li id="menu-item-200922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200922"><a href="https://womo.ua/category/food-and-wine-lifestyle/">Food&#038;Wine</a></li>
</ul></div>                </div>
                <div class="sub-menu-box">
                    <div class="menu-main-container"><ul id="menu-main-1" class="sub-menu"><li id="menu-item-41953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41953"><a href="https://womo.ua/category/obraz/beauty/">Beauty</a></li>
<li id="menu-item-41957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41957"><a href="https://womo.ua/category/obraz/fashion/">Style</a></li>
<li id="menu-item-41955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41955"><a href="https://womo.ua/category/smart-health/health/">Health</a></li>
<li id="menu-item-41956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41956"><a href="https://womo.ua/category/obraz/psychology/">Psychology</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41959"><a href="https://womo.ua/category/obraz/he-she/">Он&#038;Она</a></li>
</ul></div>                </div>
            </nav><!-- Menu -->
            <div id="menuScroll" class="menuScroll"></div>
        </div>
	</div>
</header>
<div class="rekl-container z-40952">
	<div id='admixer_e7129b90c2f848e28cb3a8d96354f639_zone_40952_sect_8786_site_7291'></div>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
	admixerML.display('admixer_e7129b90c2f848e28cb3a8d96354f639_zone_40952_sect_8786_site_7291');
	});
	</script>
</div><section class="container">

		<div class="wrapper">

		
				<h1>Алуника Добровольская об основных страхах женщин перед деньгами</h1><div class="postExcerpt">
    <p>А вдруг из-за денег пострадают отношения, покой и безопасность?</p>
</div>
<div class="contentLeft">
	    <!--around-article-->
    <div data-io-article-url="https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/?doing_wp_cron=1594189489.2077250480651855468750">
	<article id="post-203611" >
		<div class="postImg">
		<img width="670" height="351" src="https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-670x351.jpg" class="attachment-unisingle-img size-unisingle-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-300x157.jpg 300w, https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-768x402.jpg 768w, https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-1024x536.jpg 1024w, https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1-640x335.jpg 640w, https://womo.ua/wp-content/uploads/2020/07/IMG_1185-1.jpg 1200w" sizes="(max-width: 670px) 100vw, 670px" />		</div>
		        <div class="postMeta">
			<div class="postShareSwitcherContainer">
				<a href="#" class="postMetaShareSwitcher">Share</a>
			</div>
			<div class="postSocialLikesLink postSocialLikesStatic">
				<a class="fb" target="_blank"
					href="http://www.facebook.com/sharer/sharer.php?u=https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/&t=Алуника Добровольская об основных страхах женщин перед деньгами"
					onclick="ga('send', 'event', 'sn-click', 'fb', 'top');">
					<em></em>
					<!--<span></span>-->
				</a>
				<!-- <a class="vk" target="_blank"
					href="http://vk.com/share.php?url=https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/"
					onclick="ga('send', 'event', 'sn-click', 'vk', 'top');">
					<em></em>
				</a> -->
				<a class="tw" target="_blank"
					href="https://twitter.com/share?url=https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/&text=Алуника Добровольская об основных страхах женщин перед деньгами"
					onclick="ga('send', 'event', 'sn-click', 'tw', 'top');">
					<em></em>
					<!--<span>..</span>-->
				</a>
								<a class="pi" target="_blank"
					href="https://ru.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwomo.ua%2Falunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami%2F&description=%D0%90%D0%BB%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%94%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%B0%D1%85%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B0%D0%BC%D0%B8&media=https%3A%2F%2Fwomo.ua%2Fwp-content%2Fuploads%2F2020%2F07%2FIMG_1185-1-670x351.jpg"
					onclick="ga('send', 'event', 'sn-click', 'pi', 'top');">
					<em></em>
					<!--<span></span>-->
				</a>
				<a class="vi" target="_blank"
					href="viber://forward?text=https%3A%2F%2Fwomo.ua%2Falunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami%2F"
					onclick="ga('send', 'event', 'sn-click', 'vi', 'top');">
					<em></em>
					<!--<span>..</span>-->
				</a>
			</div>
            <div class="postMetaInfo">
                <a href="https://womo.ua/category/obraz/psychology/" class="postMetaCategory">Psychology</a>                 <!--<time></time>-->

                <div class="postViews" id="postViewsHolder" data-id="203611"></div>
                <!--<a href="#comments" class="postComment">
                    <fb:comments-count href=></fb:comments-count>
                </a>-->
            </div>

        </div>
        <!-- .postMeta -->
		        <div class="entry-content">
            <p><em><a href="https://womo.ua/womo-portret-alunika-dobrovolskaya/" target="_blank" rel="noopener">Алуника Добровольская</a> – популярнейший мотивационный спикер, методолог, консультант политиков и успешных проектов, известный тренер НЛП, создательница образовательного проекта ALUNIKA. Благодаря ей многие люди находят ответы на непростые жизненные вопросы. Специально для читательниц WoMo Алуника Добровольская рассказывает о женских страхах перед деньгами.</em></p>
<h2>Женщины и мужчины</h2>
<p>Больше всего различий между мужчинами и женщинами мы обнаружим в области физиологии. Например, в том, какой “коктейль” гормонов и нейромедиаторов течет в телах женщин и мужчин. В женском теле вырабатывается больше такого гормона как окситоцин, который обуславливает нашу более высокую женскую потребность в отношениях, в том, чтобы заботиться, создавать семью, принимать заботу. В то же время, наш более низкий уровень тестостерона влияет на то, что мы меньше хотим рисковать, больше хотим спокойствия и безопасности.</p>
<div class="adixermobile">
<div id='admixer_1f63ee17db1042e18bb9fa986a2bff1d_zone_27452_sect_8786_site_7291'></div>
<p>        <script type='text/javascript'>
            admixerML.fn.push(function() {
        admixerML.display('admixer_1f63ee17db1042e18bb9fa986a2bff1d_zone_27452_sect_8786_site_7291');
        });
        </script>
    </div>
<p>    Страх как эмоция связан напрямую с такими гормонами, как кортизол &#8212; гормон стресса и адреналин. А это значит, что женщины гораздо больше, чем мужчины боятся причинить вред своим отношениям, своему спокойствию и безопасности. Подчеркиваю: это связано с тем, что мы, мужчины и женщины, &#8212; гормонально совершенно непохожие существа.</p><a href="https://t.me/womo_ua" target="_blanc" class="telegram_buttun"><img src="/wp-content/themes/womo/images/womo_plashka_640x130_v2.png"></a>
<p style="text-align: center;"><a href="https://womo.ua/wp-content/uploads/2020/07/IMG_6425-min.jpg"><img class="aligncenter wp-image-203613 size-large" src="https://womo.ua/wp-content/uploads/2020/07/IMG_6425-min-1024x683.jpg" alt="" width="640" height="427" srcset="https://womo.ua/wp-content/uploads/2020/07/IMG_6425-min-1024x683.jpg 1024w, https://womo.ua/wp-content/uploads/2020/07/IMG_6425-min-300x200.jpg 300w, https://womo.ua/wp-content/uploads/2020/07/IMG_6425-min-768x512.jpg 768w, https://womo.ua/wp-content/uploads/2020/07/IMG_6425-min.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h2>Чисто женские страхи</h2>
<p>Основные женские страхи перед деньгами: страх, что деньги навредят отношениям, спокойствию или безопасности.</p><div class="singleListNews"><h3 class="widget-title">Свежие новости</h3><ul><li>
                                    <a href="https://womo.ua/na-odesskiy-plyazhah-ne-rekomenduetsya-kupatsya/" class="listNews_title">На Одесских пляжах не рекомендуется купаться
                                    </a>
                                    </li><li>
                                    <a href="https://womo.ua/v-chernogoriyu-ukraintsyi-mogut-poehat-bez-problem/" class="listNews_title">В Черногорию украинцы могут поехать без проблем
                                    </a>
                                    </li><li>
                                    <a href="https://womo.ua/50-tyisyach-zarazhennyih-covid-19-v-ukraine/" class="listNews_title">50 тысяч зараженных COVID-19 в Украине
                                    </a>
                                    </li><li>
                                    <a href="https://womo.ua/pribyilnyiy-biznes-dlya-zhenshhin-idei-i-sovetyi/" class="listNews_title">Прибыльный бизнес для женщин: идеи и советы 
                                    </a>
                                    </li><li>
                                    <a href="https://womo.ua/naskolko-perepolnenyi-kievskie-bolnitsyi-gde-lechat-covid-19/" class="listNews_title">Насколько переполнены киевские больницы, где лечат COVID-19?
                                    </a>
                                    </li><a href="/" class="lastNewsButton">Новости на главной</a></ul></div>
<p>Первый из этих страхов женщины формулируют так: “Если я буду много зарабатывать, то не смогу создать счастливые отношения”, “Если я буду много зарабатывать, то стану приманкой для альфонсов” или “Если я буду зарабатывать больше мужа, он от меня уйдет”. В подобных конструкциях всегда “зашита” странная связка между деньгами и вредом для отношений. Я еще ни разу не встречала мужчину, который боялся бы, что деньги навредят его отношениям, а женщин таких &#8212; сколько угодно.</p>
<p>В еще одном распространенном случае, в страхе отражается связка между деньгами и вредом для спокойствия. “Если я начну получать очень большие деньги, я не смогу спокойно жить, я буду нервничать, не смогу заниматься делами, которые мне нравятся, мир и спокойствие покинут меня”.</p>
<p>Женщины также часто ошибочно верят в то, что деньги навредят их безопасности: “Если у меня будут большие доходы, то меня могут за это убить или я пострадаю или заболею”.</p>
<h2>Как появляются страхи</h2>
<p>Все это &#8212; чисто женские страхи, созданные женским мозгом “с какого-то перепугу”. Постараемся же отвлечься от этих ассоциаций и посмотреть на подобные установки со стороны. Сделав это усилие, мы сможем сказать себе: не факт, что все это взаимосвязано. Не факт, что со мной будет именно так. К сожалению, страхи &#8212; это именно то, что нам сложно обработать логически. К тому же, страхи поселяются в женской голове в тот момент времени, когда женщина эмоционально уязвима, а потому глубоко укореняются.</p>
<p>Страх может зайти даже через впечатлившие фильм или книгу: многие люди, но женщины чаще мужчин, настолько увлекаются переживаниями героев, что буквально делают их своими собственными. Полностью погружаться в атмосферу книги или фильма крайне небезопасно для нашей психики и для нашего будущего. Таким образом мы можем подхватить очень много страхов, которые были присущи герою и потом сделать их стигматами своей будущей жизни.</p>
<p style="text-align: center;"><a href="https://womo.ua/wp-content/uploads/2020/07/107076410_298648018161637_206102187949354458_n-min-e1593762386470.jpg"><img class="aligncenter wp-image-203615 size-large" src="https://womo.ua/wp-content/uploads/2020/07/107076410_298648018161637_206102187949354458_n-min-1024x683.jpg" alt="" width="640" height="427" /></a></p>
<h2>Что делать?</h2>
<p>Можно найти множество способов, например, в том же нейролингвистическом программировании, которые помогут справиться со страхами. Но я бы хотела дать очень простой базовый совет &#8212; ищите противоположные примеры.</p>
<p>Задайте себе вопрос: “А что если это никак не связано? А что, если есть много примеров, когда ничего плохого не случилось? Что если можно много зарабатывать и иметь прекрасные отношения и быть в безопасности?”</p>
<p>Ловушка состоит в том, что в первое время ваш мозг будет выискивать только подтверждения вашим страхам. Однако, если вы настойчиво будете искать подтверждения тому, что много денег &#8212; это больше возможностей укрепить отношения и чувствовать себя в безопасности, то в конце концов мозг начнет замечать и демонстрировать вам эти примеры.</p>
<p>&nbsp;</p>
<ul>
<li>
<h5>Читайте также: <span style="color: #000080;"><a style="color: #000080;" href="https://womo.ua/womo-portret-alunika-dobrovolskaya/" target="_blank" rel="noopener">WoMo-портрет: Алуника Добровольская</a></span></h5>
</li>
</ul>
</p>                    </div>
        <script type="text/javascript">
            $(document).ready(function () {
                $(".entry-content a").each(function () {
                    if ($(this).find('img').length > 0) {
                        $(this).fancybox();
                    }
                });
                //.fancybox();
            });
            // send to GA info about categories
            if (typeof ga != 'undefined'){
                ga('set', 'nonInteraction', true);
            ga('send', 'event', { eventCategory: 'Sections', eventAction: 'Health'})            }
        </script>
		
        <!-- .entry-content -->
        <div class="block-single-tag clear">
                            <div class="tags-box" style="/*float: left;width: 380px;*/">
                    <span>Теги:</span> <a href="https://womo.ua/tag/karantin/" rel="tag">карантин</a> <a href="https://womo.ua/tag/karantin-v-kieve/" rel="tag">карантин в Киеве</a> <a href="https://womo.ua/tag/koronavirus/" rel="tag">коронавирус</a> <a href="https://womo.ua/tag/novosti/" rel="tag">новости</a>                </div>
                    </div>
		<div class="single-tag-bottom-banners">
			<div id="MIXADV_7419" class="MIXADVERT_NET"></div>
        	<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7419" async></script>
		</div>
		<div class="socialLikes">
			<div class="postSocialLikesLink postSocialLikesStatic">
				<a class="fb" target="_blank"
					href="http://www.facebook.com/sharer/sharer.php?u=https://womo.ua/naskolko-perepolnenyi-kievskie-bolnitsyi-gde-lechat-covid-19/&t=Насколько переполнены киевские больницы, где лечат COVID-19?"
					onclick="ga('send', 'event', 'sn-click', 'fb', 'bottom');">
					<em></em>
					<!--<span></span>-->
				</a>
				<!-- <a class="vk" target="_blank"
					href="http://vk.com/share.php?url=https://womo.ua/naskolko-perepolnenyi-kievskie-bolnitsyi-gde-lechat-covid-19/"
					onclick="ga('send', 'event', 'sn-click', 'vk', 'bottom');">
					<em></em>
				</a> -->
				<a class="tw" target="_blank"
					href="https://twitter.com/share?url=https://womo.ua/naskolko-perepolnenyi-kievskie-bolnitsyi-gde-lechat-covid-19/&text=Насколько переполнены киевские больницы, где лечат COVID-19?"
					onclick="ga('send', 'event', 'sn-click', 'tw', 'bottom');">
					<em></em>
					<!--<span>..</span>-->
				</a>
				<a class="pi" target="_blank"
					href="https://ru.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwomo.ua%2Falunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami%2F&description=%D0%90%D0%BB%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%94%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%B0%D1%85%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B0%D0%BC%D0%B8&media=https%3A%2F%2Fwomo.ua%2Fwp-content%2Fuploads%2F2020%2F07%2FIMG_1185-1-670x351.jpg"
					onclick="ga('send', 'event', 'sn-click', 'pi', 'bottom');">
					<em></em>
					<!--<span></span>-->
				</a>
				<a class="vi" target="_blank"
					href="viber://forward?text=https%3A%2F%2Fwomo.ua%2Fnaskolko-perepolnenyi-kievskie-bolnitsyi-gde-lechat-covid-19%2F"
					onclick="ga('send', 'event', 'sn-click', 'vi', 'bottom');">
					<em></em>
					<!--<span>..</span>-->
				</a>
			</div>
			<!--<div class="left-cell">
                <div class="share_fb">
                    <div class="fb-like" data-href="https://womo.ua/naskolko-perepolnenyi-kievskie-bolnitsyi-gde-lechat-covid-19/" data-send="false"
                         data-layout="button_count" data-width="140" data-show-faces="false"></div>
                </div>

                <div class="share_vk top_buttons">
                    <div id="vk_like"></div>
                    <script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script>
                    <script type="text/javascript">
                        VK.init({apiId: 4023052, onlyWidgets: true});
                    </script>
                    <script type="text/javascript">
                        VK.Widgets.Like("vk_like", {type: "mini", height: 20});
                    </script>
                </div>
                <div class="share_gplus">
                    <div class="g-plusone" data-size="medium" data-href="https://womo.ua/naskolko-perepolnenyi-kievskie-bolnitsyi-gde-lechat-covid-19/"></div>
                    <script type="text/javascript">
                        (function () {
                            var po = document.createElement('script');
                            po.type = 'text/javascript';
                            po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                </div>

                <div class="share_twi">
                    <a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button"
                       data-count="horizontal" lang="en" data-via="">Tweet</a>
                    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                </div>
            </div>
            <div class="right-cell">
                            </div>
            <div class="clear"></div>-->
		</div>
	</article>
    </div><!--around-article-->
    <!-- Admixer Banner Desctop -->
    <div class="admixerdesctop">
	    <div id='admixer_e9e5a5498b68451ca5c9d19961d673a1_zone_27446_sect_8786_site_7291'></div>
		<script type='text/javascript'>
		    admixerML.fn.push(function() {
		admixerML.display('admixer_e9e5a5498b68451ca5c9d19961d673a1_zone_27446_sect_8786_site_7291');
		});
		</script>
	</div><!-- /Admixer Banner Desctop -->
	<!-- Admixer Banner Mobile -->
    <div class="adixermobile">
	    <div id='admixer_a7789c40c48d4917a71a5f9d2d1e842d_zone_27448_sect_8786_site_7291'></div>
		<script type='text/javascript'>
		    admixerML.fn.push(function() {
		admixerML.display('admixer_a7789c40c48d4917a71a5f9d2d1e842d_zone_27448_sect_8786_site_7291');
		});
		</script>
	</div><!-- /Admixer Banner Mobile -->
	<!--<div id="comments" class="commentsBox">
		<h3>Комментарии</h3>

		<div class="fb-comments" data-href="" data-width="640"></div>
	</div>-->
	<div class="otherPostBox">
		<div class="wrapper">
			<div class="r37733"></div>
			<script type="text/javascript">
				(function() {
					var tag = (function() {
							var informers = document.getElementsByClassName('r37733'),
								len = informers.length;
							return len ? informers[len - 1] : null;
						})(),
						idn = (function() {
							var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
								len = Math.floor((Math.random() * 2) + 4);
							for (i = 0; i < len; i++) {
								num = Math.floor(Math.random() * chars.length);
								idn += chars.substring(num, num + 1);
							}
							return idn;
						})(),
						domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
						loadScript = function() {
							if (! domains.length) return;
							var script = document.createElement('script');
							script.onerror = function() { loadScript(); };
							script.className = 's37733';
							script.src = '//' + domains.shift() + '/ru/37733/';
							script.charset = 'utf-8';
							script.dataset.idn = idn;
							tag.parentNode.insertBefore(script, tag);
						};
					var container = document.createElement('div');
						container.id = idn;
						container.innerHTML = 'загрузка...';
					tag.appendChild(container);
					loadScript();
				})();
			</script>
		</div>
		<div class="wrapper">
			<div class="otherPostTabs">
				<span><a id="tab2" class="current" href="#">похожие материалы</a>
				/
				<a id="tab1" href="#">Сегодня на сайте</a></span>
			</div>
			<div class="otherPostTab1" style="display: none;">
								<div class="otherPostItem">
					<a href="https://womo.ua/na-odesskiy-plyazhah-ne-rekomenduetsya-kupatsya/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/07/unnamed-1-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/unnamed-1-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/07/unnamed-1-470x246.jpg 470w" sizes="(max-width: 320px) 100vw, 320px" /></a>
					<h3><a href="https://womo.ua/na-odesskiy-plyazhah-ne-rekomenduetsya-kupatsya/" title="На Одесских пляжах не рекомендуется купаться">На Одесских пляжах не рекомендуется купаться</a></h3>
					<div class="otherPostMeta">
						<a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a> 						<!--<time></time>-->
						<span class="postViews">0</span>
					</div>
					</div>					<div class="otherPostItem">
					<a href="https://womo.ua/v-chernogoriyu-ukraintsyi-mogut-poehat-bez-problem/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
					<h3><a href="https://womo.ua/v-chernogoriyu-ukraintsyi-mogut-poehat-bez-problem/" title="В Черногорию украинцы могут поехать без проблем">В Черногорию украинцы могут поехать без проблем</a></h3>
					<div class="otherPostMeta">
						<a href="https://womo.ua/category/business/news/" class="otherPostCategory">News</a> 						<!--<time></time>-->
						<span class="postViews">0</span>
					</div>
					</div>					<div class="otherPostItem">
					<a href="https://womo.ua/50-tyisyach-zarazhennyih-covid-19-v-ukraine/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
					<h3><a href="https://womo.ua/50-tyisyach-zarazhennyih-covid-19-v-ukraine/" title="50 тысяч зараженных COVID-19 в Украине">50 тысяч зараженных COVID-19 в Украине</a></h3>
					<div class="otherPostMeta">
						<a href="https://womo.ua/category/smart-health/health/" class="otherPostCategory">Health</a> 						<!--<time></time>-->
						<span class="postViews">0</span>
					</div>
					</div>					<div class="otherPostItem">
					<a href="https://womo.ua/pribyilnyiy-biznes-dlya-zhenshhin-idei-i-sovetyi/"><img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>
					<h3><a href="https://womo.ua/pribyilnyiy-biznes-dlya-zhenshhin-idei-i-sovetyi/" title="Прибыльный бизнес для женщин: идеи и советы ">Прибыльный бизнес для женщин: идеи и советы </a></h3>
					<div class="otherPostMeta">
						<a href="https://womo.ua/category/business/" class="otherPostCategory">Бизнес&amp;IQ</a> 						<!--<time></time>-->
						<span class="postViews">0</span>
					</div>
					</div>				<div class="clear"></div>
			</div>
			<div class="otherPostTab2" style="display: block;">
							<div class="otherPostItem">
					<a href="https://womo.ua/vogue-portugaliya-posvyatil-nomer-psihicheskim-rasstroystvam/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/07/prc_156478278-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/prc_156478278-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/07/prc_156478278-300x157.jpg 300w, https://womo.ua/wp-content/uploads/2020/07/prc_156478278-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2020/07/prc_156478278-640x335.jpg 640w, https://womo.ua/wp-content/uploads/2020/07/prc_156478278.jpg 644w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
					<h3><a href="https://womo.ua/vogue-portugaliya-posvyatil-nomer-psihicheskim-rasstroystvam/" title="Vogue Португалия посвятил номер психическим расстройствам">Vogue Португалия посвятил номер психическим расстройствам</a></h3>
					<div class="otherPostMeta">
						<a href="https://womo.ua/category/obraz/psychology/" class="otherPostCategory">Psychology</a> 						<!--<time datetime=""></time>-->
						<div class="postViews">0</div>
					</div>
				</div>
							<div class="otherPostItem">
					<a href="https://womo.ua/1-4-mlrd-grn-ukraina-teryaet-iz-za-psihicheskih-rasstroystv/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/06/lgsqr-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/06/lgsqr-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2020/06/lgsqr-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2020/06/lgsqr-470x246.jpg 470w, https://womo.ua/wp-content/uploads/2020/06/lgsqr-640x335.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
					<h3><a href="https://womo.ua/1-4-mlrd-grn-ukraina-teryaet-iz-za-psihicheskih-rasstroystv/" title="Украина ежегодно недополучает 1,4 млрд грн из-за психических расстройств">Украина ежегодно недополучает 1,4 млрд грн из-за психических расстройств</a></h3>
					<div class="otherPostMeta">
						<a href="https://womo.ua/category/obraz/psychology/" class="otherPostCategory">Psychology</a> 						<!--<time datetime=""></time>-->
						<div class="postViews">0</div>
					</div>
				</div>
							<div class="otherPostItem">
					<a href="https://womo.ua/yoga-i-psihicheskoe-zdorove/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2019/10/photo-1559690680-e2a291aa94f5-320x167.jpg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2019/10/photo-1559690680-e2a291aa94f5-320x167.jpg 320w, https://womo.ua/wp-content/uploads/2019/10/photo-1559690680-e2a291aa94f5-670x351.jpg 670w, https://womo.ua/wp-content/uploads/2019/10/photo-1559690680-e2a291aa94f5-470x246.jpg 470w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
					<h3><a href="https://womo.ua/yoga-i-psihicheskoe-zdorove/" title="Йога и психическое здоровье">Йога и психическое здоровье</a></h3>
					<div class="otherPostMeta">
						<a href="https://womo.ua/category/obraz/psychology/" class="otherPostCategory">Psychology</a> 						<!--<time datetime=""></time>-->
						<div class="postViews">0</div>
					</div>
				</div>
							<div class="otherPostItem">
					<a href="https://womo.ua/psihologiya-tsveta-tsarskiy-purpurnyiy-prodlevaet-zhizn/">
					<img width="320" height="167" src="https://womo.ua/wp-content/uploads/2020/01/purpurnyiy-320x167.jpeg" class="attachment-list-img size-list-img wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/01/purpurnyiy-320x167.jpeg 320w, https://womo.ua/wp-content/uploads/2020/01/purpurnyiy-670x351.jpeg 670w, https://womo.ua/wp-content/uploads/2020/01/purpurnyiy-470x246.jpeg 470w, https://womo.ua/wp-content/uploads/2020/01/purpurnyiy-640x335.jpeg 640w" sizes="(max-width: 320px) 100vw, 320px" />					</a>
					<h3><a href="https://womo.ua/psihologiya-tsveta-tsarskiy-purpurnyiy-prodlevaet-zhizn/" title="Психология цвета: царский пурпурный продлевает жизнь">Психология цвета: царский пурпурный продлевает жизнь</a></h3>
					<div class="otherPostMeta">
						<a href="https://womo.ua/category/obraz/psychology/" class="otherPostCategory">Psychology</a> 						<!--<time datetime=""></time>-->
						<div class="postViews">0</div>
					</div>
				</div>
							<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="b-social-scrolled">
	<div class="postSocialLikesLink">
		<a class="fb" target="_blank"
			href="http://www.facebook.com/sharer/sharer.php?u=https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/&t=Алуника Добровольская об основных страхах женщин перед деньгами"
			onclick="ga('send', 'event', 'sn-click', 'fb', 'side');">
			<em></em>
			<!--<span></span>-->
		</a>
		<div class="clear"></div>
		<!-- <a class="vk" target="_blank"
			href="http://vk.com/share.php?url=https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/"
			onclick="ga('send', 'event', 'sn-click', 'vk', 'side');">
			<em></em>
		</a> -->
		<div class="clear"></div>
		<a class="tw" target="_blank"
			href="https://twitter.com/share?url=https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami/&text=Алуника Добровольская об основных страхах женщин перед деньгами"
			onclick="ga('send', 'event', 'sn-click', 'tw', 'side');">
			<em></em>
			<!--<span>..</span>-->
		</a>
		<div class="clear"></div>
		<a class="pi" target="_blank"
			href="https://ru.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwomo.ua%2Falunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami%2F&description=%D0%90%D0%BB%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%94%D0%BE%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%B0%D1%85%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B0%D0%BC%D0%B8&media=https%3A%2F%2Fwomo.ua%2Fwp-content%2Fuploads%2F2020%2F07%2FIMG_1185-1-670x351.jpg"
			onclick="ga('send', 'event', 'sn-click', 'pi', 'side');">
			<em></em>
			<!--<span></span>-->
		</a>
	</div>
</div>				<aside class="sidebar">

    <!-- Search -->
    <div class="searchBox">
        <form role="search" id="supa_search_sidebar" action="https://womo.ua" method="get">
            <input id="search_query_sidebar" type="text" name="s" size="10" value="" placeholder="Поиск по сайту" />
            <input type="submit" id="search_submit_sidebar" value="">
        </form>
        <div class="clear"></div>
    </div><!-- End Search -->

    <!-- Asbuka Deneg -->
    <a href="/category/deti-2/azbuka-deneg/" style="display: block;margin-bottom: 15px;margin-left: 5px;">
        <img src="/wp-content/uploads/2020/07/privat_button_1.png" width="300">
    </a>
    <!-- Asbuka Deneg -->
    
    
    <!-- YouTube Subscribe -->
    <div class="youtube_video">
                <iframe width="300" height="183" src="https://www.youtube.com/embed/Dyzy8qmCZJ4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
        <p class="video_name">Тамрико Шоли. Про личные границы, разницу менталитетов, любовь и новую книгу</p>
        <div class="you-subscribe">
            <span>Подпишитесь на канал WOMO.UA</span>
            <div>
                <script src="https://apis.google.com/js/platform.js"></script>
                <div class="g-ytsubscribe" data-channelid="UCkwGXTuhV_j979g-FotNoBw" data-layout="default" data-count="hidden"></div>
            </div>
        </div>
    </div><!-- End YouTube Subscribe -->

    
    <div class="sidebar-widget popularWidget">
        <h3>Популярно</h3>
    

            <div class="popularWidgetItem">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/na-odesskiy-plyazhah-ne-rekomenduetsya-kupatsya/" title="На Одесских пляжах не рекомендуется купаться"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2020/07/unnamed-1-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/unnamed-1-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2020/07/unnamed-1-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2020/07/unnamed-1-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">1</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/na-odesskiy-plyazhah-ne-rekomenduetsya-kupatsya/" class="widgetItemTitle">На Одесских пляжах не рекомендуется купаться</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/v-chernogoriyu-ukraintsyi-mogut-poehat-bez-problem/" title="В Черногорию украинцы могут поехать без проблем"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2020/07/70a7764-montenegro-3577827-1920-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">2</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/news" class="widgetItemCategory">News</a>
                        <a href="https://womo.ua/v-chernogoriyu-ukraintsyi-mogut-poehat-bez-problem/" class="widgetItemTitle">В Черногорию украинцы могут поехать без проблем</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/50-tyisyach-zarazhennyih-covid-19-v-ukraine/" title="50 тысяч зараженных COVID-19 в Украине"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2020/07/Ib_AUMLlfXPlEBY4j2kFbA-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">3</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/health" class="widgetItemCategory">Health</a>
                        <a href="https://womo.ua/50-tyisyach-zarazhennyih-covid-19-v-ukraine/" class="widgetItemTitle">50 тысяч зараженных COVID-19 в Украине</a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/pribyilnyiy-biznes-dlya-zhenshhin-idei-i-sovetyi/" title="Прибыльный бизнес для женщин: идеи и советы "><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-60x60.jpg" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-60x60.jpg 60w, https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-150x150.jpg 150w, https://womo.ua/wp-content/uploads/2020/07/computer-1185626_1920-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">4</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/business" class="widgetItemCategory">Бизнес&amp;IQ</a>
                        <a href="https://womo.ua/pribyilnyiy-biznes-dlya-zhenshhin-idei-i-sovetyi/" class="widgetItemTitle">Прибыльный бизнес для женщин: идеи и советы </a>
                    </h4>
                </div>
            </div>
            

            <div class="popularWidgetItem">
                <div class="widgetImg">
                                            <a class="popular_widget_thumb" href="https://womo.ua/kto-iz-dvuh-odna-iz-dvuh-zhenshhin-indo-amerikanok-mozhet-v-2020-godu-zanyat-post-vitse-prezidenta-ssha/" title="Кто из двух: Одна из двух женщин индо-американок может в 2020 году занять пост вице-президента США"><img width="60" height="60" src="https://womo.ua/wp-content/uploads/2020/07/Kto-iz-dvuh-Odna-iz-dvuh-zhenshhin-indo-amerikanok-mozhet-v-2020-godu-zanyat-post-vitse-prezidenta-SSHA-60x60.png" class="attachment-unithumb-popularwidget size-unithumb-popularwidget wp-post-image" alt="" srcset="https://womo.ua/wp-content/uploads/2020/07/Kto-iz-dvuh-Odna-iz-dvuh-zhenshhin-indo-amerikanok-mozhet-v-2020-godu-zanyat-post-vitse-prezidenta-SSHA-60x60.png 60w, https://womo.ua/wp-content/uploads/2020/07/Kto-iz-dvuh-Odna-iz-dvuh-zhenshhin-indo-amerikanok-mozhet-v-2020-godu-zanyat-post-vitse-prezidenta-SSHA-150x150.png 150w, https://womo.ua/wp-content/uploads/2020/07/Kto-iz-dvuh-Odna-iz-dvuh-zhenshhin-indo-amerikanok-mozhet-v-2020-godu-zanyat-post-vitse-prezidenta-SSHA-120x120.png 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
                                        <span class="widgetItemNumber">5</span>
                </div>
                <div class="widgetText">
                    <h4>
                        <a href="https://womo.ua/category/work-career" class="widgetItemCategory">Работа&amp;Карьера</a>
                        <a href="https://womo.ua/kto-iz-dvuh-odna-iz-dvuh-zhenshhin-indo-amerikanok-mozhet-v-2020-godu-zanyat-post-vitse-prezidenta-ssha/" class="widgetItemTitle">Кто из двух: Одна из двух женщин индо-американок может в 2020 году занять пост вице-президента США</a>
                    </h4>
                </div>
            </div>
            
    </div>

    
    <div id="text-3" class="sidebar-widget widget_text">			<div class="textwidget"><div id='admixer_d26a1850fa1e401196bcf7ddabbc1a35_zone_27444_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_d26a1850fa1e401196bcf7ddabbc1a35_zone_27444_sect_8786_site_7291');
});
</script></div>
		</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start
<div id="M416982ScriptRootC689062">
        <div id="M416982PreloadC689062">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M416982ScriptRootC689062")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M416982ScriptRootC689062");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=689062;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/w/o/womo.ua.689062.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
 Composite End --></div></div>		<div class="sidebar-widget events-ajax-widget" id="events-ajax-widget"></div>
		<script type="text/javascript">
		$(window).on('load', function(){
			if(window.evloader){
				evloader.type = 'starred';
				evloader.div = 'events-ajax-widget';
				evloader.show_link = 1;
				evloader.widget_title = "Предстоящие мероприятия";
				var q = 7;
				evloader.load(q);
			}
		});
		</script>
		<div id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><div id='admixer_fe75aed03e81470390ebe3fc26600800_zone_27445_sect_8786_site_7291'></div>
<p><script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fe75aed03e81470390ebe3fc26600800_zone_27445_sect_8786_site_7291');
});
</script></p>
</div>
		</div><div id="tag_cloud-2" class="sidebar-widget widget_tag_cloud"><h3 class="widget-title">Теги</h3><div class="tagcloud"><a href="https://womo.ua/tag/psihologiya/" class="tag-cloud-link tag-link-54 tag-link-position-1" style="font-size: 13px;">Психология</a>
<a href="https://womo.ua/tag/business-2/" class="tag-cloud-link tag-link-514 tag-link-position-2" style="font-size: 13px;">бизнес</a>
<a href="https://womo.ua/tag/biznes-materinstvo/" class="tag-cloud-link tag-link-341 tag-link-position-3" style="font-size: 13px;">бизнес-материнство</a>
<a href="https://womo.ua/tag/vdohnovenie-2/" class="tag-cloud-link tag-link-542 tag-link-position-4" style="font-size: 13px;">вдохновение</a>
<a href="https://womo.ua/tag/video/" class="tag-cloud-link tag-link-280 tag-link-position-5" style="font-size: 13px;">видео</a>
<a href="https://womo.ua/tag/vospitanie/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 13px;">воспитание</a>
<a href="https://womo.ua/tag/editors-choice/" class="tag-cloud-link tag-link-1956 tag-link-position-7" style="font-size: 13px;">выбор редакции</a>
<a href="https://womo.ua/tag/vyistavka/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 13px;">выставка</a>
<a href="https://womo.ua/tag/gendernoe-ravenstvo/" class="tag-cloud-link tag-link-2067 tag-link-position-9" style="font-size: 13px;">гендерное равенство</a>
<a href="https://womo.ua/tag/deti/" class="tag-cloud-link tag-link-12 tag-link-position-10" style="font-size: 13px;">дети</a>
<a href="https://womo.ua/tag/dosug/" class="tag-cloud-link tag-link-278 tag-link-position-11" style="font-size: 13px;">досуг</a>
<a href="https://womo.ua/tag/eda/" class="tag-cloud-link tag-link-586 tag-link-position-12" style="font-size: 13px;">еда</a>
<a href="https://womo.ua/tag/zdorove/" class="tag-cloud-link tag-link-272 tag-link-position-13" style="font-size: 13px;">здоровье</a>
<a href="https://womo.ua/tag/znamenitosti/" class="tag-cloud-link tag-link-626 tag-link-position-14" style="font-size: 13px;">знаменитости</a>
<a href="https://womo.ua/tag/internet/" class="tag-cloud-link tag-link-1096 tag-link-position-15" style="font-size: 13px;">интернет</a>
<a href="https://womo.ua/tag/karera/" class="tag-cloud-link tag-link-788 tag-link-position-16" style="font-size: 13px;">карьера</a>
<a href="https://womo.ua/tag/kiev/" class="tag-cloud-link tag-link-422 tag-link-position-17" style="font-size: 13px;">киев</a>
<a href="https://womo.ua/tag/kino/" class="tag-cloud-link tag-link-164 tag-link-position-18" style="font-size: 13px;">кино</a>
<a href="https://womo.ua/tag/knigi/" class="tag-cloud-link tag-link-28 tag-link-position-19" style="font-size: 13px;">книги</a>
<a href="https://womo.ua/tag/kontsertyi-2/" class="tag-cloud-link tag-link-705 tag-link-position-20" style="font-size: 13px;">концерт</a>
<a href="https://womo.ua/tag/koronavirus/" class="tag-cloud-link tag-link-5973 tag-link-position-21" style="font-size: 13px;">коронавирус</a>
<a href="https://womo.ua/tag/krasota/" class="tag-cloud-link tag-link-443 tag-link-position-22" style="font-size: 13px;">красота</a>
<a href="https://womo.ua/tag/where-to-go/" class="tag-cloud-link tag-link-1955 tag-link-position-23" style="font-size: 13px;">куда пойти</a>
<a href="https://womo.ua/tag/kuda_poyti_na_vyhodnyh/" class="tag-cloud-link tag-link-2055 tag-link-position-24" style="font-size: 13px;">куда пойти на выходных</a>
<a href="https://womo.ua/tag/master-klass/" class="tag-cloud-link tag-link-65 tag-link-position-25" style="font-size: 13px;">мастер-класс</a>
<a href="https://womo.ua/tag/materinstvo/" class="tag-cloud-link tag-link-292 tag-link-position-26" style="font-size: 13px;">материнство</a>
<a href="https://womo.ua/tag/novosti/" class="tag-cloud-link tag-link-1327 tag-link-position-27" style="font-size: 13px;">новости</a>
<a href="https://womo.ua/tag/novyiy-god/" class="tag-cloud-link tag-link-76 tag-link-position-28" style="font-size: 13px;">новый год</a>
<a href="https://womo.ua/tag/obrazovanie-2/" class="tag-cloud-link tag-link-85 tag-link-position-29" style="font-size: 13px;">образование</a>
<a href="https://womo.ua/tag/obsuzhdaemyie-novosti/" class="tag-cloud-link tag-link-1097 tag-link-position-30" style="font-size: 13px;">обсуждаемые новости</a>
<a href="https://womo.ua/tag/podrostki/" class="tag-cloud-link tag-link-836 tag-link-position-31" style="font-size: 13px;">подростки</a>
<a href="https://womo.ua/tag/puteshestviya/" class="tag-cloud-link tag-link-669 tag-link-position-32" style="font-size: 13px;">путешествия</a>
<a href="https://womo.ua/tag/rabota/" class="tag-cloud-link tag-link-805 tag-link-position-33" style="font-size: 13px;">работа</a>
<a href="https://womo.ua/tag/evolution-2/" class="tag-cloud-link tag-link-656 tag-link-position-34" style="font-size: 13px;">развитие</a>
<a href="https://womo.ua/tag/family-2/" class="tag-cloud-link tag-link-169 tag-link-position-35" style="font-size: 13px;">семья</a>
<a href="https://womo.ua/tag/sovetyi/" class="tag-cloud-link tag-link-55 tag-link-position-36" style="font-size: 13px;">советы</a>
<a href="https://womo.ua/tag/spektakl/" class="tag-cloud-link tag-link-179 tag-link-position-37" style="font-size: 13px;">спектакль</a>
<a href="https://womo.ua/tag/stil/" class="tag-cloud-link tag-link-772 tag-link-position-38" style="font-size: 13px;">стиль</a>
<a href="https://womo.ua/tag/ukraina/" class="tag-cloud-link tag-link-628 tag-link-position-39" style="font-size: 13px;">украина</a>
<a href="https://womo.ua/tag/uspeshnaya-zhenshhina/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 13px;">успешная женщина</a>
<a href="https://womo.ua/tag/festivali-2/" class="tag-cloud-link tag-link-695 tag-link-position-41" style="font-size: 13px;">фестиваль</a>
<a href="https://womo.ua/tag/filmyi/" class="tag-cloud-link tag-link-545 tag-link-position-42" style="font-size: 13px;">фильмы</a>
<a href="https://womo.ua/tag/chtenie-2/" class="tag-cloud-link tag-link-607 tag-link-position-43" style="font-size: 13px;">чтение</a>
<a href="https://womo.ua/tag/shkola/" class="tag-cloud-link tag-link-557 tag-link-position-44" style="font-size: 13px;">школа</a>
<a href="https://womo.ua/tag/effektivnost/" class="tag-cloud-link tag-link-691 tag-link-position-45" style="font-size: 13px;">эффективность</a></div>
</div><div class="sidebar-widget recomWidget"><h3>Рекомендуем</h3>				<div class="recomWidgetItem">
					<div class="widgetLikes">
						<span></span>
						<!-- <strong></strong> -->
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/deti-2/zavtra-uzhe-nastupilo/" class="widgetItemCategory">Завтра уже наступило</a>
							<a href="https://womo.ua/a-yakshho-tsya-profesiya-znikne-chi-ye-universalni-spetsialnosti/" class="widgetItemTitle">А якщо ця професія зникне? Чи є універсальні спеціальності?</a>
						</h4>
						<div class="widgetMeta">
							<!--<time></time>-->
							<a href="https://womo.ua/a-yakshho-tsya-profesiya-znikne-chi-ye-universalni-spetsialnosti/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem">
					<div class="widgetLikes">
						<span></span>
						<!-- <strong></strong> -->
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/deti-2/" class="widgetItemCategory">Воспитание</a>
							<a href="https://womo.ua/nahimichili-5-uvlekatelnyih-knig-ob-elementah-i-veshhestvah/" class="widgetItemTitle">Нахимичили: 5 увлекательных книг об элементах и веществах</a>
						</h4>
						<div class="widgetMeta">
							<!--<time></time>-->
							<a href="https://womo.ua/nahimichili-5-uvlekatelnyih-knig-ob-elementah-i-veshhestvah/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem">
					<div class="widgetLikes">
						<span></span>
						<!-- <strong></strong> -->
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/afisha-2/movie/" class="widgetItemCategory">Кино</a>
							<a href="https://womo.ua/gollivud-kupil-film-ukrainskogo-rezhissera/" class="widgetItemTitle">Голливуд купил фильм украинского режиссера «Пусть снежит»</a>
						</h4>
						<div class="widgetMeta">
							<!--<time></time>-->
							<a href="https://womo.ua/gollivud-kupil-film-ukrainskogo-rezhissera/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem">
					<div class="widgetLikes">
						<span></span>
						<!-- <strong></strong> -->
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/smart-health/health/" class="widgetItemCategory">Health</a>
							<a href="https://womo.ua/stepanov-nikakogo-samolecheniya-plakvenilom-tolko-pod-prismotrom-vrachey/" class="widgetItemTitle">Степанов: никакого самолечения "Плаквенилом", только под присмотром врачей</a>
						</h4>
						<div class="widgetMeta">
							<!--<time></time>-->
							<a href="https://womo.ua/stepanov-nikakogo-samolecheniya-plakvenilom-tolko-pod-prismotrom-vrachey/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
							<div class="recomWidgetItem">
					<div class="widgetLikes">
						<span></span>
						<!-- <strong></strong> -->
					</div>
					<div class="widgetText">
						<h4>
							<a href="https://womo.ua/category/smart-health/health/" class="widgetItemCategory">Health</a>
							<a href="https://womo.ua/v-yaponii-otmenili-chrezvyichaynoe-polozhenie/" class="widgetItemTitle">В Японии отменили чрезвычайное положение</a>
						</h4>
						<div class="widgetMeta">
							<!--<time></time>-->
							<a href="https://womo.ua/v-yaponii-otmenili-chrezvyichaynoe-polozhenie/#comments" class="itemCommentValue">0</a>
							<div class="clear"></div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
			</div></aside>		<div class="clear"></div>
	</div>
	<div class="facebookLikesWidget">
    <div class="wrapper">
        <div class="widgetHead">
            <h3>Мы в Facebook</h3>
        </div>
        <div class="fbWidgetBox">
                        <div class="fb-page" data-href="https://www.facebook.com/womo.ua" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/womoua"><a href="https://www.facebook.com/womoua">WOMO</a></blockquote></div></div>
        </div>
    </div>
</div></section>
	<footer>
		<div class="wrapper">
			<div class="fcell">
				<div class="footerMainMenu">
				<div class="menu-foot-top-menu-container"><ul id="menu-foot-top-menu" class="menu"><li id="menu-item-41986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41986"><a href="https://womo.ua/about/">О проекте</a></li>
<li id="menu-item-41984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41984"><a href="https://womo.ua/kontaktyi/">Контакты</a></li>
<li id="menu-item-164002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164002"><a href="https://womo.ua/reklama/">Реклама</a></li>
</ul></div>                </div>
                <!-- <div class="clear"></div>
                <a href="/category/aktualnoe/" class="actual">Актуальное</a> -->
				<div class="clear"></div>
				<div class="footerOtherMenu">
				<div class="menu-footer-sub-menu-container"><ul id="menu-footer-sub-menu" class="menu"><li id="menu-item-164004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164004"><a href="https://womo.ua/usloviya-ispolzovaniya/">Условия использования</a></li>
<li id="menu-item-164009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164009"><a href="https://womo.ua/politika-konfidentsiynosti/">Политика конфиденциальности и защиты персональных данных</a></li>
</ul></div>				</div>
				<p>Полное или частичное использование любых материалов, размещённых на сайте разрешается только при условии ссылки на WoMo.ua. Для интернет-изданий обязательна прямая открытая для поисковых систем - гиперссылка. Гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала.</p>
                <p>Материалы, отмеченные знаком <span class="advertising-footer">R</span> публикуются на правах рекламы</p>
                <div class="clear"></div>
				<div class="copyright">&copy; WoMo, 2020</div>
				<div class="clear"></div>	
			</div>
			<div class="subscribeForm">
				<h3>Подписка на рассылку</h3>
				<!-- Begin MailChimp Signup Form -->
				<div id="mc_embed_signup">
				<form action="#" class="validate mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" >					<div class="mc-field-group">
						<input class="required email" id="mce-EMAIL" name="EMAIL" onblur="if (this.value=='') this.value='Ваш email'" onfocus="if (this.value=='Ваш email') this.value=''" type="email" value="Ваш email">
						<input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="подписаться">
					</div>
					<div class="clear" id="mce-responses">
						<div class="response" id="mce-error-response" style="display:none; color: #fff">Что-то пошло не так</div>
						<div class="response" id="mce-success-response" style="display:none; color: #fff">Вы успешно подписаны!</div>
					</div>
				</form>
			</div><!--End mc_embed_signup-->
            <br>
            <div id="bigmir-counter">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16930979,s:16930979,t:29,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16930979";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16930979&s16930979&t29" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->
            </div>

			</div>
			<div class="footerSocialLinks"><div class="clear"></div></div>			<div class="clear"></div>
		</div>
	</footer>
	<div id="back-top"></div>
<div class="fade-bg">
<div id="social-preloader"></div>

  <div class="modal-window">
    <div class="modal-header">
      <a class="link-to-form current-form-link link-to-singin" href="#">Вход</a>
      <a class="link-to-form link-to-singup" href="#">Регистрация</a>

      <a href="#" class="close-modal">×</a>
    </div>

    <div class="modal-inner">

      <div class="auth-col auth-col-1">
        <div class="auth-col-inner">

          <div class="auth-forms-slide">

            
			<form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="reset-password">
              <div class="form-inner">
                <div class="field-box">
<!--                  <label for="singup-email">Введите email:</label>-->
                  <label for="singup-email-2">Введите email:</label>
<!--                  <input type="text" name="email" id="singup-email" value="" />-->
                  <input type="text" name="email" id="singup-email-2" value="" />
                </div>

                <div class="submit-holder">
                  <input type="hidden" name="action" value="reset_password" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami?name=alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami" />
                  <button class="">Восстановить</button>
                </div>
              </div>
            </form>

		
			<form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="singin">
              <div class="form-inner">
                <div class="field-box">
                  <label for="singin-email">Email:</label>
                  <input type="text" name="email" id="singin-email" value="" />
                </div>

                <div class="field-box">
                  <label for="singin-password">Пароль:</label>
                  <input type="password" name="password" id="singin-password" value="" />
                </div>

                <div class="submit-holder">
                  <input type="hidden" name="action" value="singin" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami?name=alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami" />
                  <button class="">Войти</button>
                  &nbsp;&nbsp;&nbsp;<a class="link-to-form link-to-forgot" href="#">Забыли пароль?</a>
                </div>
              </div>
            </form>

		
            <form class="form-elements" action="https://womo.ua/wp-admin/admin-ajax.php" id="singup">
              <div class="form-inner">
                <div class="field-box">
                  <label for="singup-email">Введите email:</label>
                  <input type="text" name="email" id="singup-email" value="" />
                </div>

                <div class="field-box">
                  <label for="singup-password">Введите пароль:</label>
                  <input type="password" name="password_1" id="singup-password-1" value="" />
                </div>

                <div class="field-box">
                  <label for="singup-password">Повторите пароль:</label>
                  <input type="password" name="password_2" id="singup-password-2" value="" />
                </div>
                
                <div class="submit-holder">
                  <input type="hidden" name="action" value="singup" />
                  <input type="hidden" name="redirect_to" value="https://womo.ua/alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami?name=alunika-dobrovolskaya-ob-osnovnyih-strahah-zhenshhin-pered-dengami" />
                  <button class="">Зарегистрироваться</button>
                </div>
              </div>
            </form>

		
          </div>

        </div>
      </div>

      <div class="auth-col auth-col-2">
        <div class="auth-col-inner">
          <!-- <div class="soc-auth-title">Использовать соц. сеть</div>
          <ul class="soc-l">
            <li><a class="sl-fb sp" href="#"></a></li>
            <li><a class="sl-tw sp" href="#"></a></li>
            <li><a class="sl-vk sp" href="#"></a></li>
          </ul> -->

                  </div>
      </div>

    </div>
  </div>

</div><div id="popup"></div>


<div class="promo-block-subscribe" style="display: none;">
	<span class="promo-block-subscribe-closer"></span>
	<form action="#" class="promo-block-subscribe-inner">
		<span class="promo-block-subscribe-descr">Все лучшее из WoMo - на вашей почте</span>
		<input type="text" id="sub_promo_email" name="sub_promo_email" value="" placeholder="Ваш e-mail">
		<button id="sub_promo_submit">ПОДПИСАТЬСЯ</button>
	</form>
	<div class="promo-block-subscribe-success">Хорошего дня!</div>
</div>

<script src="https://womo.ua/wp-content/themes/womo/js/webt.stats.min.js" type="text/javascript"></script>

<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/script.js?ver=7'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/jquery.cookie.min.js?ver=20120207'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/jquery.reveal.min.js?ver=20120217'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/is.mobile.js?ver=20120208'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/jquery.fancybox.pack.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://womo.ua/wp-content/themes/womo/js/jquery.bxslider.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://womo.ua/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type="text/javascript">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</script><script>
if($(window).width() > 980){
	$.ajax({
	  url: "https://womo.ua/wp-content/themes/womo/js/debranded.js?v=7.03",
	  dataType: "script",
	  cache: true,
	});
}
</script>

<script type="text/javascript">
	(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})(2);
</script>

<!-- Facebook Pixel Event -->
<script>
    jQuery(window).load(function() {
        //Кнопка телеграмм
        jQuery(".telegram_buttun").click(function() { 
            fbq('trackCustom', 'TelegrammButton', 
            {
                content_name: 'Клик на кнопку - Подписка в Телеграмм'
            }) 
        });
        //Нажатие на статью в боковом виджете Популярно
        jQuery(".popularWidget .widgetItemTitle").click(function() { 
            fbq('trackCustom', 'VidgetPopularlyArticles', 
            {
                content_name: 'Клик на статью в боковом виджете Популярно'
            }) 
        });
        //Клик на мероприятие в виджете Предстоящие мероприятия
        jQuery(".eventItemText h4 a").click(function() { 
            fbq('trackCustom', 'EventVidget', 
            {
                content_name: 'Клик на событие в боковом виджете Предстоящие мероприятия'
            }) 
        });
        //Теги в боковом виджете
        jQuery(".tag-cloud-link").click(function() { 
            fbq('trackCustom', 'VidgetTags', 
            {
                content_name: 'Клик на тег в боковом виджете Теги'
            }) 
        });
        //Рекомендуемые статьи в боковом виджете
        jQuery(".recomWidget .widgetItemTitle").click(function() { 
            fbq('trackCustom', 'WidgetRecommendedArticles', 
            {
                content_name: 'Рекомендуемые статьи в боковом виджете'
            }) 
        });
        //Виджет рекомендованных статей под статьей. Виджет "Похожие матреиалы/сегодня на сайте"
        jQuery(".otherPostItem a").click(function() { 
            fbq('trackCustom', 'SimilarMaterialsBottomArticle', 
            {
                content_name: 'Клик на статью в виджете “Похожие материалы/сегодня на сайте” в конце статьи'
            }) 
        });
		//Клик на ссылку внутри статьи
        jQuery(".tags-box a").click(function() { 
            fbq('trackCustom', 'СlickЕagWidgetUnderArticle', 
            {
                content_name: 'Клик на конкретный тег в облаке тегов под статьей'
            }) 
        });		
        //Прочтение текста до конца
        var windowHeight = jQuery(window).height();
        jQuery(document).on('scroll', function() {
            jQuery('.block-single-tag').each(function() {
                var self = jQuery(this),
                height = self.offset().top + self.height()/2 - windowHeight/2;
                if (jQuery(document).scrollTop() >= height) {
                    fbq('trackCustom', 'ReadToTheEnd', 
                    {
                        content_name: 'Скролл статьи до конца'
                    })
                    gtag('event', 'Send', {
                        'event_category' : 'Reed To The End'
                    });
                    jQuery(document).off('scroll');
                }
            });
        });
    });
</script>
<!-- End Facebook Pixel Event -->
<!--[if IE 7]>
	<script src="/js/jquery.ie7.js"></script>
<![endif]-->
<!-- Branding -->
<div id='admixer_110e004f3f6b4f7996fba4f73533986c_zone_34560_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_110e004f3f6b4f7996fba4f73533986c_zone_34560_sect_8786_site_7291');
});
</script>
<!-- Catfish Desktop -->
<div id='admixer_061ac8e6354d488b9b0a47b74355874e_zone_27441_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_061ac8e6354d488b9b0a47b74355874e_zone_27441_sect_8786_site_7291');
});
</script>
<!-- Catfish Mobile -->
<div id='admixer_38b50aaeb3214242baae7ffe49a0ff13_zone_27442_sect_8786_site_7291'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_38b50aaeb3214242baae7ffe49a0ff13_zone_27442_sect_8786_site_7291');
});
</script>
</body>
</html>